logo Webastro
logo Webastro
Outils
Page Mobile
Brouillons
Créez vos messages en toute discrétion
Help ! Report de bugs
Nous contacter
Outils
Parcellaires: constellations et objets
Boîte à outils
Conversions, décalaxe, objets célestes
Listes d'observation
Créez des listes d'objets pour vos nuits
Infos utiles
Clubs & Associations
Pour la France, Belgique et Suisse
Carte des clubs
Repérez ou indiquez les clubs et coins d'observation
Agenda événementiel

Précédent   Forums d'astronomie Webastro > Le coin des observateurs > Le matériel > Matériel général
Mot de passe oublié? S'inscrire

AstroQuizz
Jouer
Réponse
 
Outils de la discussion Modes d'affichage
Vieux 01/05/2012, 21h08   #1
sastitix
Membre
Supergéante rouge
 
Date d'inscription: novembre 2010
Messages: 186
Exclamation cablage Roue à filtres Atik EFW2

Bonjour à tous !!!

Je suis en train de refaire le câblage de l’allume cigare de ma roue a filtre Atik EFW2.

J'ai un petit soucis :
La câble noir avec tirait blanc donc normalement la masse est connecté sur l'embout de la prise allume cigare ... normalement l'embout c'est le +

Si une âme charitable peut jeter un oeil ... personne répond chez Atik

Merci
__________________
Flextube 305/1500 F/D:5 // UWAN 7 - 4 mm / Nagler 11 mm / Panoptic 24 mm // Telrad
ED80T CF Orion carbone / HEQ5 PRO Goto
sastitix est déconnecté   Réponse avec citation
Vieux 02/05/2012, 11h31   #2
phm64
Membre
Supergéante rouge
 
Avatar de phm64
 
Date d'inscription: décembre 2010
Localisation: Pau 64
Messages: 160
Par défaut

Adiu

Si on prend une alim universelle du commerce avec plusieurs embouts ( jacks différents diamètres permettant + centre ou -centre ), les fils partant du transfo sont : noir/blanc pour le + et noir pour le - ! Ceci semble être la norme pour les alims courant continu standards.

Ton cable allume-cigare serait donc bien branché selon moi, + sur l'embout central. Au fait, ton cable est branché comment sur la roue ? Il est soudé ou il y a une prise jack à l'autre bout ? Car tu peux alimenter aussi ta roue avec une alim 12v du commerce.

Amistats
phm64 est déconnecté   Réponse avec citation
Vieux 02/05/2012, 13h47   #3
sastitix
Membre
Supergéante rouge
 
Date d'inscription: novembre 2010
Messages: 186
Par défaut

Correct ... je me fais **** pour rien ... Je vais vérifier avec un voltmètre au cas où ...

Merci Phm64
__________________
Flextube 305/1500 F/D:5 // UWAN 7 - 4 mm / Nagler 11 mm / Panoptic 24 mm // Telrad
ED80T CF Orion carbone / HEQ5 PRO Goto
sastitix est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 20h14.


Powered by WebAstro Corporation
Association Webastro : Mentions légales - A propos du site - Compatibilité & navigateurs

Édité par : vBulletin® Copyright© 2000 - 2014, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française par l'association vBulletin francophone
vB Ad Management by =RedTyger=
 


Si vous lisez ceci, c'est que vous explorez le site vraiment à fond. Personne ne scrolle jamais jusqu'en bas.