Webastro
La communauté de l'astronomie


M
E
N
U


Précédent   Forums d'astronomie Webastro > Bienvenue sur le forum > Webastro
Mot de passe oublié? S'inscrire

Webastro Webastro et son forum: suggestions, commentaires, informations officielles...

Astro
Quizz
Jouer
Réponse
 
Outils de la discussion Modes d'affichage
Vieux 24/09/2017, 23h04   #2001
Great gig in the sky
Membre
Matière noire
 
Avatar de Great gig in the sky
 
Date d'inscription: janvier 2013
Localisation: Bretagne .
Messages: 9 787
Par défaut

Citation:
Envoyé par bang*gib Voir le message
C’est pas nouveau.
Ben peut-être mais c'est la première fois que je le vois !
__________________
" Il y en a qui sont faits pour commander et d'autres pour obéir. Moi je suis fait pour les deux : ce midi, j'ai obéi à mes instincts en commandant un deuxième pastis".
Pierre Dac
Great gig in the sky est déconnecté   Réponse avec citation
Vieux 24/09/2017, 23h09   #2002
bang*gib
Membre de l'association
Membre association
Galaxie
 
Avatar de bang*gib
 
Date d'inscription: décembre 2011
Localisation: Lourdes <->Tarbes
Messages: 7 561
Par défaut

Une attente de 10 secondes est requise entre chaque recherche. Vous pourrez retenter dans 10 secondes.

En ce qui me concerne ça le fait essentiellement quand tu cliques sur réponses et que tu vas à:

Citation:
Qui a posté ?
Messages au total : 2 002
...et que tu cliques sur un message spécifique.
__________________
L’intelligent, n’est pas celui qui sait, mais c’est celui qui sait faire savoir aux autres ce qu’il sait.AN

Dernière modification par bang*gib ; 24/09/2017 à 23h38
bang*gib est déconnecté   Réponse avec citation
Vieux 03/10/2017, 09h16   #2003
ch_porchet
Membre
Supernova
 
Date d'inscription: janvier 2017
Localisation: Yvonand ,Suisse
Messages: 564
Par défaut

Heuuuu,c'est normal que cela recommence la combine du serveur trop charger ,car la dernière fois sa fini avec le crash du serveur
ch_porchet est déconnecté   Réponse avec citation
Vieux 04/10/2017, 16h41   #2004
polorider
Membre de l'association
Membre association
 
Avatar de polorider
 
Date d'inscription: mai 2009
Localisation: Savoie
Messages: 634
Par défaut

Hello, pour moi aussi ça recommence, depuis environ 8h30 je ne pouvais plus accéder au forum .
__________________
Bon ciel à toutes et à tous.
Paul


Dobson Orion 14 xxi - jumelles Canon 10X42 L IS (Stabilisées) - Lunt 50 PT - C8 SP.

Si vous débutez:
une petite BD sympa avant d'acheter un télescope:
Cliquez ICI
polorider est déconnecté   Réponse avec citation
Vieux 04/10/2017, 16h43   #2005
Guilaume
Dilettante
Membre association
 
Avatar de Guilaume
 
Date d'inscription: février 2016
Messages: 1 964
Par défaut

Pareil
Guilaume est déconnecté   Réponse avec citation
Vieux 04/10/2017, 18h10   #2006
Gontran
Compost
 
Avatar de Gontran
 
Date d'inscription: février 2012
Messages: 5 259
Par défaut

Faut remonter quelques lignes en arrière...
Gontran est déconnecté   Réponse avec citation
Vieux 04/10/2017, 18h28   #2007
astronome04
Epsilon Canis Majoris
Quasar
 
Avatar de astronome04
 
Date d'inscription: mars 2014
Localisation: In terra
Messages: 1 921
Par défaut

Soit le site est victime de son succès et la faut changer de fournisseur ou de configuration serveur en prenant plus puissant ou alors possible que ce soit des attaques ddos sur le serveur ovh
Enfin en ce moment je trouve que ça revient beaucoup quand même
__________________
Jumelles mon amour
astronome04 est déconnecté   Réponse avec citation
Vieux 04/10/2017, 19h01   #2008
Orion 7
Membre
Supergéante rouge
 
Date d'inscription: février 2016
Localisation: Albertville
Messages: 156
Par défaut

+ 1
serveur indisponible ce 04/10/2017 à plusieurs reprises . . .
__________________
Club d'astronomie "SAVOIE LACTEE"
Orion 7 est déconnecté   Réponse avec citation
Vieux 04/10/2017, 20h19   #2009
astronome04
Epsilon Canis Majoris
Quasar
 
Avatar de astronome04
 
Date d'inscription: mars 2014
Localisation: In terra
Messages: 1 921
Par défaut

Réponse ici: http://www.webastro.net/forum/showpo...57&postcount=6
Webastro est donc victime de son succés
__________________
Jumelles mon amour
astronome04 est déconnecté   Réponse avec citation
Vieux 05/10/2017, 01h19   #2010
Subwoof
Membre
Membre association
Trou noir
 
Avatar de Subwoof
 
Date d'inscription: novembre 2015
Localisation: Divion
Messages: 982
Par défaut

Bonsoir,

Je voudrais re- ouvrir un une de mes annonces dans les PA suite à un désistement. Sauf que quand je clic sur re- ouvrir, Ça me met " annonce validée et publiée" sauf que le [satisfait] est toujours présent
Subwoof est déconnecté   Réponse avec citation
Vieux 07/10/2017, 10h26   #2011
astronome04
Epsilon Canis Majoris
Quasar
 
Avatar de astronome04
 
Date d'inscription: mars 2014
Localisation: In terra
Messages: 1 921
Par défaut

Moi ce matin vers 8h, le site n’était pas accessible....
Peut être ma connexion n’était pas bonne
__________________
Jumelles mon amour
astronome04 est déconnecté   Réponse avec citation
Vieux 07/10/2017, 21h53   #2012
pat59
Citoyen de la
Galaxie
 
Avatar de pat59
 
Date d'inscription: novembre 2013
Localisation: Hautiste de France
Messages: 7 765
Par défaut

Citation:
Envoyé par astronome04 Voir le message
Moi ce matin vers 8h, le site n’était pas accessible....
Peut être ma connexion n’était pas bonne
Spoiler :
Non, je pense que c'est parce que certains s'amusent un peu trop avec la balise spoiler


http://www.webastro.net/forum/showthread.php?t=152045
__________________
All these worlds are yours except Europa.
Attempt no landing there.
Use them together. Use them in peace.
(Arthur C. Clarke - 2010 Odyssey Two)
pat59 est déconnecté   Réponse avec citation
Vieux 20/10/2017, 09h06   #2013
polorider
Membre de l'association
Membre association
 
Avatar de polorider
 
Date d'inscription: mai 2009
Localisation: Savoie
Messages: 634
Par défaut

Bonjour, je ne peux plus ajouter d'images dans ma galerie, même après avoir suivi toutes les consignes: poids maxi, caractères spéciaux, etc. Y'a un bug?
__________________
Bon ciel à toutes et à tous.
Paul


Dobson Orion 14 xxi - jumelles Canon 10X42 L IS (Stabilisées) - Lunt 50 PT - C8 SP.

Si vous débutez:
une petite BD sympa avant d'acheter un télescope:
Cliquez ICI
polorider est déconnecté   Réponse avec citation
Vieux 25/10/2017, 00h36   #2014
Créateur de bugs
Serial Bugger
Membre association
 
Avatar de Créateur de bugs
 
Date d'inscription: avril 2003
Localisation: Jena
Messages: 15 397
Par défaut

Deux bugs corrigés dans les PA:
- il n'était plus possible de réouvrir une annonce satisfaite
- La publication d'annonce pouvait parfois encore être capricieuse sur l'indication géographique (redemander l'info)
__________________
Créateur de bugs est déconnecté   Réponse avec citation
Vieux 02/11/2017, 07h25   #2015
polorider
Membre de l'association
Membre association
 
Avatar de polorider
 
Date d'inscription: mai 2009
Localisation: Savoie
Messages: 634
Par défaut

Hello, qu'est ce qui se passe ce matin sur la page des derniers messages? Une attaque de qui? De quoi?
__________________
Bon ciel à toutes et à tous.
Paul


Dobson Orion 14 xxi - jumelles Canon 10X42 L IS (Stabilisées) - Lunt 50 PT - C8 SP.

Si vous débutez:
une petite BD sympa avant d'acheter un télescope:
Cliquez ICI
polorider est déconnecté   Réponse avec citation
Vieux 02/11/2017, 07h40   #2016
Modération
Momo pour les intimes
 
Avatar de Modération
 
Date d'inscription: avril 2012
Messages: 1 819
Par défaut

Un nettoyage vient d'être fait.

On réfléchit à cette situation qui commence à agacer un peu tout le monde.

Merci à tous pour les signalements !
Modération est déconnecté   Réponse avec citation
Vieux 03/11/2017, 14h23   #2017
Leimury
Wok de voyage
Big bang
 
Avatar de Leimury
 
Date d'inscription: août 2008
Messages: 19 843
Par défaut Longueur de page bizarres

Bonjour,

Quand j'arrive sur Webastro je clique sur Derniers messages et je vais à la dernière page avec le bouton >>
Jusqu'ici tout va bien.

Ensuite je clique sur < pour remonter d'une page et là j'ai seulement une dizaine de messages alors que j'en avais une trentaine sur la dernière page.

Je continue : 2
Ensuite : 8
Puis : 12
0 !
1
3
Et enfin la première page qui a l'air normal avec une trentaine.

C'est bizarre.

Peut être que ce sont les fils ouverts par un spammeur qui faussent le compte ?
Y'aurait il un bug quand on a des fils invisibles ?

MacOS, Firefox

Dernière modification par Leimury ; 03/11/2017 à 14h26
Leimury est déconnecté   Réponse avec citation
Vieux 03/11/2017, 14h35   #2018
kiwi74
Pirate !
Membre association
 
Avatar de kiwi74
 
Date d'inscription: février 2008
Localisation: St-Bonnet-de-Mure (69)
Messages: 20 799
Par défaut

Tu te poses trop de questions
kiwi74 est déconnecté   Réponse avec citation
Vieux 03/11/2017, 14h42   #2019
Orion 7
Membre
Supergéante rouge
 
Date d'inscription: février 2016
Localisation: Albertville
Messages: 156
Par défaut

C'est kiwi74 le pirate

D'ailleurs il le revendique dans une de ses caractéristiques
De plus, il a les : "seins en bonnets, deux mûres"
__________________
Club d'astronomie "SAVOIE LACTEE"
Orion 7 est déconnecté   Réponse avec citation
Vieux 03/11/2017, 15h29   #2020
Créateur de bugs
Serial Bugger
Membre association
 
Avatar de Créateur de bugs
 
Date d'inscription: avril 2003
Localisation: Jena
Messages: 15 397
Par défaut

Citation:
Envoyé par Leimury Voir le message
Bonjour,

Quand j'arrive sur Webastro je clique sur Derniers messages et je vais à la dernière page avec le bouton >>
Jusqu'ici tout va bien.

Ensuite je clique sur < pour remonter d'une page et là j'ai seulement une dizaine de messages alors que j'en avais une trentaine sur la dernière page.

Je continue : 2
Ensuite : 8
Puis : 12
0 !
1
3
Et enfin la première page qui a l'air normal avec une trentaine.

C'est bizarre.

Peut être que ce sont les fils ouverts par un spammeur qui faussent le compte ?
Y'aurait il un bug quand on a des fils invisibles ?

MacOS, Firefox
Réponse facile.
J'vais copier-coller mon copié-collé

Citation:
Citation:
Envoyé par Créateur de bugs Voir le message
Je vais me permettre de répondre avec un copier-coller

La solution définitive à ce problème sera le nouveau Webastro sur son nouveau serveur, mais c'est toujours en cours de développement et il faudra encore un peu de temps.

Cette nouvelle version n'est pas juste une amélioration, c'est une (très) grosse refonte qui solutionnera aussi tous les problèmes de ce genre. La navigation mobile en particulier sera enfin complète et sans limite sur l'ensemble du site.
Le nouveau Webastro sera enfin parfait, beau, intelligent, vous rendra heureux, vous fera encore plus aimer l'astro, apportera passion, chance, gros instruments, réussite professionnelle et retour de l'être aimé garanti ou remboursé.
__________________

Dernière modification par Créateur de bugs ; 03/11/2017 à 15h33
Créateur de bugs est déconnecté   Réponse avec citation
Vieux 12/11/2017, 22h49   #2021
Great gig in the sky
Membre
Matière noire
 
Avatar de Great gig in the sky
 
Date d'inscription: janvier 2013
Localisation: Bretagne .
Messages: 9 787
Par défaut

D'abord,merci CDB pour cette remise en route.
Mais je pense que tu n'es pas au bout de tes peines.
Je viens de mettre un petit mot sur le QAC qui s'est retrouvé placé avant le premier post de la création de ce même QAC par Yui en....2010.
Un problème d'horloge ?
Bon courage.
__________________
" Il y en a qui sont faits pour commander et d'autres pour obéir. Moi je suis fait pour les deux : ce midi, j'ai obéi à mes instincts en commandant un deuxième pastis".
Pierre Dac
Great gig in the sky est déconnecté   Réponse avec citation
Vieux 12/11/2017, 23h31   #2022
Vivlepic
Membre
Quasar
 
Avatar de Vivlepic
 
Date d'inscription: décembre 2008
Localisation: Non loin de la Cité de Carcassonne.
Messages: 2 046
Par défaut

Bonsoir,

Impossible de me connecter ce matin, dans l'après-midi et en début de soirée. C'est seulement maintenant que j'y parviens. :-(
Vivlepic est déconnecté   Réponse avec citation
Vieux 12/11/2017, 23h33   #2023
kiwi74
Pirate !
Membre association
 
Avatar de kiwi74
 
Date d'inscription: février 2008
Localisation: St-Bonnet-de-Mure (69)
Messages: 20 799
Par défaut

Bah moi j'étais tout seul sur WA aujourd'hui !!!
kiwi74 est déconnecté   Réponse avec citation
Vieux 12/11/2017, 23h36   #2024
Créateur de bugs
Serial Bugger
Membre association
 
Avatar de Créateur de bugs
 
Date d'inscription: avril 2003
Localisation: Jena
Messages: 15 397
Par défaut

Citation:
Envoyé par Great gig in the sky Voir le message
D'abord,merci CDB pour cette remise en route.
Mais je pense que tu n'es pas au bout de tes peines.
Je viens de mettre un petit mot sur le QAC qui s'est retrouvé placé avant le premier post de la création de ce même QAC par Yui en....2010.
Un problème d'horloge ?
Bon courage.
Oui, j'ai supprimé les messages problématiques.

Sinon pour l'explication de la coupure: le serveur a planté dans la nuit de samedi à dimanche. La situation a duré parce que c'était un weekend d'absence administratrice forte (genre perdu dans la forêt sans réseau ). Dans l'après-midi, les investigations ont montré des problèmes plutôt logiciels que matériels, qui ont été réparés.
Maintenant ça tourne à peu près.
Note: en cas de problème à nouveau vraiment important (matériel...), une solution alternative de secours est néanmoins en place pour ressusciter plus rapidement le site si besoin.
__________________

Dernière modification par Créateur de bugs ; 12/11/2017 à 23h39
Créateur de bugs est déconnecté   Réponse avec citation
Vieux 12/11/2017, 23h50   #2025
pat59
Citoyen de la
Galaxie
 
Avatar de pat59
 
Date d'inscription: novembre 2013
Localisation: Hautiste de France
Messages: 7 765
Par défaut

En tout cas, merci pour le boulot pour la remise en route
__________________
All these worlds are yours except Europa.
Attempt no landing there.
Use them together. Use them in peace.
(Arthur C. Clarke - 2010 Odyssey Two)
pat59 est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Actualités Des Mars Exploration Rover Rick_husband Actualité 1837 23/11/2017 19h15
Ce Que Vous Devez Connaître Littlesoket Support débutants 59 27/06/2016 03h53
Celestron 8 Orange patry Les tests 19 23/11/2014 00h03
Mes Impressions Sur Le Dobson Kepler 200/1200 'Bruno Les tests 22 10/10/2013 11h41


Fuseau horaire GMT +2. Il est actuellement 03h35.