Webastro
La communauté de l'astronomie


M
E
N
U


Précédent   Forums d'astronomie Webastro > Bienvenue sur le forum > Webastro
Mot de passe oublié? S'inscrire

Webastro Webastro et son forum: suggestions, commentaires, informations officielles...

Astro
Quizz
Jouer
Réponse
 
Outils de la discussion Modes d'affichage
Vieux 01/07/2017, 09h50   #1876
polorider
Membre de l'association
Membre association
 
Avatar de polorider
 
Date d'inscription: mai 2009
Localisation: Savoie
Messages: 364
Par défaut

Hello Dark-Rigel, merci pour ta réponse, oui j'ai fais. Je crois que j'ai essayé tout ce qui était possible et elles toujours penchées...
__________________
Bon ciel à toutes et à tous
Paul

C8 SP - Dobson Orion 14 xxi - Perl Halley 70 - Lunt 50 PT - jumelles Nikon Aculon 10x50 et tout un tas de bazar...

"Chaque génération se croit plus intelligente que la précédente et plus sage que la suivante."
Georges Orwell.


>>> Cliquez sur la bannière pour en savoir davantage !
polorider est déconnecté   Réponse avec citation
Vieux 01/07/2017, 10h00   #1877
Eguzkiarte
Membre
Trou noir
 
Avatar de Eguzkiarte
 
Date d'inscription: juin 2011
Localisation: du côté d'Orleans
Messages: 1 184
Par défaut

Bonjour,
Es-ce qu'il n'y a pas un problème de hauteur ou de largeur maximum dépassée, qui contraindrait le site à faire une rotation automatique?
__________________
Pascal
Eguzkiarte est déconnecté   Réponse avec citation
Vieux 01/07/2017, 10h13   #1878
polorider
Membre de l'association
Membre association
 
Avatar de polorider
 
Date d'inscription: mai 2009
Localisation: Savoie
Messages: 364
Par défaut

Oui peut-être. Je vais les réduire encore un peu...
__________________
Bon ciel à toutes et à tous
Paul

C8 SP - Dobson Orion 14 xxi - Perl Halley 70 - Lunt 50 PT - jumelles Nikon Aculon 10x50 et tout un tas de bazar...

"Chaque génération se croit plus intelligente que la précédente et plus sage que la suivante."
Georges Orwell.


>>> Cliquez sur la bannière pour en savoir davantage !
polorider est déconnecté   Réponse avec citation
Vieux 01/07/2017, 11h00   #1879
polorider
Membre de l'association
Membre association
 
Avatar de polorider
 
Date d'inscription: mai 2009
Localisation: Savoie
Messages: 364
Par défaut

Merci Dark-Rigel et Eguzkiarte, ça marche....
__________________
Bon ciel à toutes et à tous
Paul

C8 SP - Dobson Orion 14 xxi - Perl Halley 70 - Lunt 50 PT - jumelles Nikon Aculon 10x50 et tout un tas de bazar...

"Chaque génération se croit plus intelligente que la précédente et plus sage que la suivante."
Georges Orwell.


>>> Cliquez sur la bannière pour en savoir davantage !
polorider est déconnecté   Réponse avec citation
Vieux 08/07/2017, 12h30   #1880
Fred_76
Membre de l'association
Membre association
 
Date d'inscription: janvier 2009
Localisation: Dieppe
Messages: 10 859
Par défaut

Il y a comme une invasion de spams ou je me trompe ?

Faudrait peut être rendre la gestion de l'inscription plus compliquée histoire de limiter les robots ou de ralentir les spammeurs...

Sur pas mal de forums, les nouveaux inscrits ne peuvent pas poster plus de 1 message par heure ou par jour tant qu'ils n'ont pas posté un certain nombre de messages.

Dernière modification par Fred_76 ; 08/07/2017 à 12h34
Fred_76 est déconnecté   Réponse avec citation
Vieux 08/07/2017, 17h09   #1881
RIGEL33
Eternelle étudiante
Membre association
 
Avatar de RIGEL33
 
Date d'inscription: février 2009
Localisation: L'espace... l'ultime frontière !
Messages: 9 243
Par défaut

Sur le forum d'AG33, les nouveaux ne peuvent pas poster d'images ni de liens pendant 7 jours... ça marche assez bien
__________________

Denis, je t'aime !
RIGEL33 est déconnecté   Réponse avec citation
Vieux 15/07/2017, 23h48   #1882
polorider
Membre de l'association
Membre association
 
Avatar de polorider
 
Date d'inscription: mai 2009
Localisation: Savoie
Messages: 364
Par défaut

Bonjour, j'ai un problème: depuis cet après midi j'ai la version "Webastro mobile" sur mon PC alors que je n'ai rien modifié. Quelqu'un sait-il pourquoi et comment revenir à la version "normale"? Merci.

Ça refonctionne normalement: je me suis déconnecter et reconnecter...

Dernière modification par polorider ; 15/07/2017 à 23h55
polorider est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Actualités Des Mars Exploration Rover Rick_husband Actualité 1823 25/11/2016 14h27
Ce Que Vous Devez Connaître Littlesoket Support débutants 59 27/06/2016 02h53
Celestron 8 Orange patry Les tests 19 22/11/2014 23h03
Mes Impressions Sur Le Dobson Kepler 200/1200 'Bruno Les tests 22 10/10/2013 10h41


Fuseau horaire GMT +2. Il est actuellement 04h39.