Webastro
La communauté de l'astronomie


M
E
N
U


Précédent   Forums d'astronomie Webastro > Bienvenue sur le forum > Webastro
Mot de passe oublié? S'inscrire

Webastro Webastro et son forum: suggestions, commentaires, informations officielles...

Astro
Quizz
Jouer
Réponse
 
Outils de la discussion Modes d'affichage
Vieux 20/06/2017, 12h45   #1851
gehelem
Membre
Supernova
 
Avatar de gehelem
 
Date d'inscription: septembre 2016
Localisation: Rambouillet (78)
Messages: 606
Par défaut

Je confirme, depuis qq jours :
Mauvaise configuration !!! connection impossible à la base de données
gehelem est actuellement connecté   Réponse avec citation
Vieux 20/06/2017, 13h06   #1852
Fred_76
Membre de l'association
Membre association
 
Date d'inscription: janvier 2009
Localisation: Dieppe
Messages: 10 718
Par défaut

Les messages sont au
Fred_76 est déconnecté   Réponse avec citation
Vieux 20/06/2017, 13h06   #1853
Fred_76
Membre de l'association
Membre association
 
Date d'inscription: janvier 2009
Localisation: Dieppe
Messages: 10 718
Par défaut

ssi parfois répartis sur plusieurs posts...
Fred_76 est déconnecté   Réponse avec citation
Vieux 20/06/2017, 13h08   #1854
Fred_76
Membre de l'association
Membre association
 
Date d'inscription: janvier 2009
Localisation: Dieppe
Messages: 10 718
Par défaut

ssi parfois répartis sur plusieurs posts...
Fred_76 est déconnecté   Réponse avec citation
Vieux 20/06/2017, 14h28   #1855
Moot
Membre
Quasar
 
Avatar de Moot
 
Date d'inscription: juin 2011
Localisation: Parigot tête de veau
Messages: 1 674
Thumbs up

Citation:
Envoyé par Eguzkiarte Voir le message
idem pour moi, ça rame et parfois je reçois un message "erreur dans la base de données".
Je le constate depuis hier après-midi. J'ai vérifié, c'est bien le site qui rame et non ma connexion.
Citation:
Envoyé par syncopatte Voir le message
Et on constate une prolifération de doublons.
Hier, j'ai posté un long message. Voyant que ça ramait sans me dire si c'était enregistré ou pas, je l'ai mis dans mon presse-papier et j'ai fermé la page, ce matin, je l'ai trouvé : il avait bien été enregistré, même si je n'avais pas eu de confirmation.

Dernière modification par Moot ; 20/06/2017 à 14h55
Moot est déconnecté   Réponse avec citation
Vieux 20/06/2017, 14h48   #1856
Séb65
Membre
Supernova
 
Date d'inscription: août 2016
Messages: 360
Par défaut

Salut,

Je confirme le site est super long à charger quand il vient à répondre. Régulièrement des erreurs liées à la base de données.

De temps en temps le site est complétement offline... Testé sur 3 connexions internet différentes et même symptôme. Je pense que le serveur doit être surchargé.
Séb65 est déconnecté   Réponse avec citation
Vieux 20/06/2017, 14h48   #1857
Séb65
Membre
Supernova
 
Date d'inscription: août 2016
Messages: 360
Par défaut

Salut,

Je confirme le site est super long à charger quand il vient à répondre. Régulièrement des erreurs liées à la base de données.

De temps en temps le site est complétement offline... Testé sur 3 connexions internet différentes et même symptôme. Je pense que le serveur doit être surchargé.
Séb65 est déconnecté   Réponse avec citation
Vieux 20/06/2017, 14h52   #1858
Moot
Membre
Quasar
 
Avatar de Moot
 
Date d'inscription: juin 2011
Localisation: Parigot tête de veau
Messages: 1 674
Arrow

Tant que je suis en mode "pleureuse", une doléance : on ne peut pas choisir d'emblée un smiley (ou une icône) en tête de message, on a uniquement la petite icône par défaut (le bout de papier) et on est obligé d'enregistrer le message et de l'éditer pour remplacer cette icône par le smiley de son choix.

Alors quand ça rame, je ne vous dis pas à quel point c'est énervant ...
Moot est déconnecté   Réponse avec citation
Vieux 20/06/2017, 17h10   #1859
Eguzkiarte
Membre
Trou noir
 
Avatar de Eguzkiarte
 
Date d'inscription: juin 2011
Localisation: du côté d'Orleans
Messages: 1 102
Par défaut

Ô Grand Créateur, Webastro aurait-il chopé un virus?
__________________
Pascal
Eguzkiarte est déconnecté   Réponse avec citation
Vieux 20/06/2017, 17h12   #1860
syncopatte
Animateur
 
Avatar de syncopatte
 
Date d'inscription: février 2005
Localisation: au pied du désert...
Messages: 33 631
Par défaut

On dirait que ça va mieux non?

EDIT je rectifie: un peu mieux. Les pages mettent encore parfois du temps à s'ouvrir mais au moins, je n'ai pas eu l'horrible "erreur dans la base de données" aujourd'hui.

Patte.
__________________
se coucher tard nuit (R. Devos)

Pour les débutants: cliquez ici et là!

Mon blog perso (bricolages, croas etc...)

Dernière modification par syncopatte ; 20/06/2017 à 17h36
syncopatte est déconnecté   Réponse avec citation
Vieux 20/06/2017, 21h01   #1861
Vince84
Membre
Supernova
 
Avatar de Vince84
 
Date d'inscription: janvier 2016
Localisation: Loiret, Sully sur loire
Messages: 440
Par défaut

Citation:
Envoyé par gehelem Voir le message
Je confirme, depuis qq jours :
Mauvaise configuration !!! connection impossible à la base de données
Même constat... Avec peut etre un leger, très leger mieux ce soir...
__________________
SkyWatcher 90/900 sur EQ2 (+NEQ3 du club=déjà mieux ) avec oculaires d'origines
Canon 1000D non défiltré - Objectifs 18-55 + 50mm f/1.8
Vince84 est déconnecté   Réponse avec citation
Vieux 21/06/2017, 18h54   #1862
manudu74
Membre
Trou noir
 
Avatar de manudu74
 
Date d'inscription: juillet 2015
Localisation: haute savoie
Messages: 1 280
Par défaut

Enfin de retour, cela a dû être un sacré boulot pour le taf.
__________________
Matériel : Skywatcher 200/1000 sur Atlal eq-g, 1000D défiltré partiel, Barlow ES 5X et 3X, Autoguidage sur chercheur 9X50, QHY5III 224C.
manudu74 est actuellement connecté   Réponse avec citation
Vieux 21/06/2017, 18h58   #1863
Créateur de bugs
Serial Bugger
Membre association
 
Avatar de Créateur de bugs
 
Date d'inscription: avril 2003
Localisation: Jena
Messages: 15 147
Par défaut

Citation:
Envoyé par manudu74 Voir le message
Enfin de retour, cela a dû être un sacré boulot pour le taf.
Dans mon cas, une nuit de 4h avant d'aller bosser aujourd'hui, et j'ai raté la fête de la musique ce soir
__________________
Créateur de bugs est déconnecté   Réponse avec citation
Vieux 21/06/2017, 19h01   #1864
Eguzkiarte
Membre
Trou noir
 
Avatar de Eguzkiarte
 
Date d'inscription: juin 2011
Localisation: du côté d'Orleans
Messages: 1 102
Par défaut

Bon, bah, un seul mot:
MERCI!
__________________
Pascal
Eguzkiarte est déconnecté   Réponse avec citation
Vieux 21/06/2017, 19h02   #1865
manudu74
Membre
Trou noir
 
Avatar de manudu74
 
Date d'inscription: juillet 2015
Localisation: haute savoie
Messages: 1 280
Par défaut

Citation:
Envoyé par Créateur de bugs Voir le message
Dans mon cas, une nuit de 4h avant d'aller bosser aujourd'hui, et j'ai raté la fête de la musique ce soir
Vous faites vraiment un sacré boulot, et grâce à vous il y a ce FORUM BRAVO ENCORE
__________________
Matériel : Skywatcher 200/1000 sur Atlal eq-g, 1000D défiltré partiel, Barlow ES 5X et 3X, Autoguidage sur chercheur 9X50, QHY5III 224C.
manudu74 est actuellement connecté   Réponse avec citation
Vieux 21/06/2017, 19h59   #1866
Guilaume
Petit Scarabée
Membre association
 
Avatar de Guilaume
 
Date d'inscription: février 2016
Messages: 1 209
Par défaut

Merci
Guilaume est actuellement connecté   Réponse avec citation
Vieux 21/06/2017, 21h07   #1867
disciplus55
Membre
Quasar
 
Avatar de disciplus55
 
Date d'inscription: décembre 2012
Localisation: 55 et 54
Messages: 1 701
Par défaut

Bravo et merci pour tout cet investissement!
__________________
Sylv1
Cherche Clavé 4, 5 et 30mm et Masuyama 5mm
Dob 400 et lulus
http://www.astrosurf.com/astroblenod
disciplus55 est déconnecté   Réponse avec citation
Vieux 22/06/2017, 10h21   #1868
Moot
Membre
Quasar
 
Avatar de Moot
 
Date d'inscription: juin 2011
Localisation: Parigot tête de veau
Messages: 1 674
Talking

Citation:
Envoyé par Créateur de bugs Voir le message
j'ai raté la fête de la musique ce soir
Un petit résumé (je sais que ça ne remplace pas le "live") :
BOUM BOUM BOUM BOUM , etc.
Moot est déconnecté   Réponse avec citation
Vieux 24/06/2017, 22h29   #1869
astro241
Membre
Protoetoile
 
Date d'inscription: juin 2017
Messages: 1
Par défaut

Bonjours je m'appelle Nora et j'ai 12 ans si vous lisez ce message je vous prie de me répondre avant lundi car je devrait donner une réponse ce jour la donc voici
en 6éme j'ai fait all en lv2 par obligation du directeur maintenant je vais rentrer en 5éme et on me demande ci je veut continuer ou bien faire espagnole j'ai envie de faire espagnole mais comme plus tard je veut devenir astronome j'aimerais savoir est ce que parler espagnole ou allemand changerais quelque chose si oui quelle langue me serez le plus utile merci de m'avoir lue j'espère avoir une répose assez vite
astro241 est déconnecté   Réponse avec citation
Vieux 24/06/2017, 23h46   #1870
Gontran
Compost
 
Avatar de Gontran
 
Date d'inscription: février 2012
Messages: 5 049
Par défaut

c'est un bug ?
il y a des sections specifiques pour ta question. de plus, la fonction recherche du forum te donnera les réponses des questions similaires à la rienne
Gontran est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Actualités Des Mars Exploration Rover Rick_husband Actualité 1823 25/11/2016 14h27
Ce Que Vous Devez Connaître Littlesoket Support débutants 59 27/06/2016 02h53
Celestron 8 Orange patry Les tests 19 22/11/2014 23h03
Mes Impressions Sur Le Dobson Kepler 200/1200 'Bruno Les tests 22 10/10/2013 10h41


Fuseau horaire GMT +2. Il est actuellement 12h35.