Webastro
La communauté de l'astronomie


M
E
N
U


Précédent   Forums d'astronomie Webastro > Les sciences > Logiciels
Mot de passe oublié? S'inscrire

Logiciels Toutes discussions sur les logiciels d'astronomie: planétariums, traitement d'image, météo pilotage de matériel, jeux...

Astro
Quizz
Jouer
Réponse
 
Outils de la discussion Modes d'affichage
Vieux 25/07/2017, 11h20   #101
patdut
Membre
Supernova
 
Avatar de patdut
 
Date d'inscription: janvier 2005
Localisation: Bas Quercy - Montdurausse - Tarn
Messages: 554
Par défaut

Citation:
Envoyé par moustickk Voir le message
je suis sur un HUB, mais j'ai fait des essais en direct mais c'était pareil. Maintenant j'ai rien noté ni fait de tableau, du coup je vais refaire tout ça sérieusement ce soir en notant les choses .

EDIT: je suis sur pacakrd bell easynote tk11bz
Est-ce que ton hub est alimenté ?
patdut est déconnecté   Réponse avec citation
Vieux 25/07/2017, 11h31   #102
moustickk
Membre
Supernova
 
Date d'inscription: septembre 2010
Messages: 570
Par défaut

oui il l'est :/

j'ai trouver deux trois truc a voir encore. La manip pour rendre persistent le lien usb je ne sais pas si les permission du fichier dans rules.d son bonne. J'ai aussi trouvé des gens qui ont eu se problème et je vois dans leur log qu'ils ont activé le backslash de la monture comme moi, il faut que j'essaye sans. Il y aussi l'histoire des 8 ou 16 bits de l'image (le 16bits passerai mal en usb2). Enfin tout un tas de test à faire :/
__________________
setup en reconfiguration actuellement
moustickk est déconnecté   Réponse avec citation
Vieux 25/07/2017, 12h11   #103
patdut
Membre
Supernova
 
Avatar de patdut
 
Date d'inscription: janvier 2005
Localisation: Bas Quercy - Montdurausse - Tarn
Messages: 554
Par défaut

Citation:
Envoyé par moustickk Voir le message
oui il l'est :/

j'ai trouver deux trois truc a voir encore. La manip pour rendre persistent le lien usb je ne sais pas si les permission du fichier dans rules.d son bonne. J'ai aussi trouvé des gens qui ont eu se problème et je vois dans leur log qu'ils ont activé le backslash de la monture comme moi, il faut que j'essaye sans. Il y aussi l'histoire des 8 ou 16 bits de l'image (le 16bits passerai mal en usb2). Enfin tout un tas de test à faire :/
Quelles sont tes caméras de prise de vue et d'autoguidage ?
patdut est déconnecté   Réponse avec citation
Vieux 25/07/2017, 12h18   #104
moustickk
Membre
Supernova
 
Date d'inscription: septembre 2010
Messages: 570
Par défaut

prise de vue ASI178 et guidage DSI PRO II, liaison monture EQDIRECT
__________________
setup en reconfiguration actuellement
moustickk est déconnecté   Réponse avec citation
Vieux 25/07/2017, 12h55   #105
patdut
Membre
Supernova
 
Avatar de patdut
 
Date d'inscription: janvier 2005
Localisation: Bas Quercy - Montdurausse - Tarn
Messages: 554
Par défaut

Citation:
Envoyé par moustickk Voir le message
prise de vue ASI178 et guidage DSI PRO II, liaison monture EQDIRECT
Avec la 178MM je ne me souviens pas avoir eu de gros problèmes. ce qui ne veut pas dire que je n'en ai pas eu. Mais c'était essentiellement parce que j'avais deux ZWO en simultané la 178 et la 120 et que le driver de chez ZWO a du mal à jongler avec les deux en même temps. Mais au fil des discussions avec Jasem et les développeurs de chez ZWO les problèmes ont été réglés. La plus "stable" des deux caméras était la 178MM. Comme tu n'as pas deux ZWO en simultané je ne comprends pas d'où vient ton problème. S'il y a régression des drivers il faut alerter Jasem.
patdut est déconnecté   Réponse avec citation
Vieux 25/07/2017, 19h32   #106
moustickk
Membre
Supernova
 
Date d'inscription: septembre 2010
Messages: 570
Par défaut

Ayais réussi, il a fallu que j’enlève l'EQDIRECT du HUB et le brancher directement sur le pc. Peut-être n'ai-je pas réussi la manip pour rendre persistent le lien usb/serial :/ . Vu que ça m’embête pas de trop je vais rester comme ça .
__________________
setup en reconfiguration actuellement
moustickk est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 22h55.