Webastro
La communauté de l'astronomie


M
E
N
U


Précédent   Forums d'astronomie Webastro > Bienvenue sur le forum > Webastro
Mot de passe oublié? S'inscrire

Webastro Webastro et son forum: suggestions, commentaires, informations officielles...

Astro
Quizz
Jouer
Réponse
 
Outils de la discussion Modes d'affichage
Vieux 22/12/2016, 18h01   #1776
Créateur de bugs
Serial Bugger
Membre association
 
Avatar de Créateur de bugs
 
Date d'inscription: avril 2003
Localisation: Jena
Messages: 14 998
Par défaut

C'est vrai, je note mais honnêtement je ne pense pas que l'amélioration sera pour tout de suite, j'ai pas mal d'autres trucs dans la liste avant ça. Mais c'est dans le ToDo.
__________________
Créateur de bugs est déconnecté   Réponse avec citation
Vieux 23/12/2016, 22h46   #1777
Gontran
Compost
 
Avatar de Gontran
 
Date d'inscription: février 2012
Messages: 4 957
Par défaut

Quand on envoie un message via la réponse rapide, on retourne dans le sujet mais ce message n'est pas visible.
Problème sur W10 et IE dernièrs version sur 2 PC différents
__________________
Matos: Newton 200/900, Dob 300/1500, 80/600 ED, 80/400 achro, EQ6, AZ4 et EQ1. Oculaires 8 13 21 Hyperion, 3.2 TMB, 4 plössl, 30 Erfel. Autoguidage chercheur + M-Gen. Canon 450D défiltré et Canon 1100D
Gontran est déconnecté   Réponse avec citation
Vieux 05/01/2017, 10h13   #1778
Gontran
Compost
 
Avatar de Gontran
 
Date d'inscription: février 2012
Messages: 4 957
Par défaut

d'autres ont ce problème ?
__________________
Matos: Newton 200/900, Dob 300/1500, 80/600 ED, 80/400 achro, EQ6, AZ4 et EQ1. Oculaires 8 13 21 Hyperion, 3.2 TMB, 4 plössl, 30 Erfel. Autoguidage chercheur + M-Gen. Canon 450D défiltré et Canon 1100D
Gontran est déconnecté   Réponse avec citation
Vieux 07/01/2017, 17h04   #1779
Gontran
Compost
 
Avatar de Gontran
 
Date d'inscription: février 2012
Messages: 4 957
Par défaut

visiblement, non...
__________________
Matos: Newton 200/900, Dob 300/1500, 80/600 ED, 80/400 achro, EQ6, AZ4 et EQ1. Oculaires 8 13 21 Hyperion, 3.2 TMB, 4 plössl, 30 Erfel. Autoguidage chercheur + M-Gen. Canon 450D défiltré et Canon 1100D
Gontran est déconnecté   Réponse avec citation
Vieux 13/01/2017, 13h14   #1780
Torstein
Membre
Supernova
 
Avatar de Torstein
 
Date d'inscription: décembre 2016
Localisation: Finistère sud
Messages: 313
Par défaut

Salut à tous,
Depuis ce matin, je n'arrive plus à mettre de photos dans ma galerie personnelle, à chaque fois ça me dit "test, eCHo, Problème de sécurité. Si vous pensez qu'il s'agit d'une erreur, veuillez contacter un administrateur."
Suis je le seul?
Mon image ne fait que 1,86Mo sur les 3 maxi préconisés...
Torstein est déconnecté   Réponse avec citation
Vieux 15/01/2017, 17h23   #1781
Torstein
Membre
Supernova
 
Avatar de Torstein
 
Date d'inscription: décembre 2016
Localisation: Finistère sud
Messages: 313
Par défaut

Personne pour me renseigner? j'ai recommencé tout à l'heure et c'est pareil... :/
Torstein est déconnecté   Réponse avec citation
Vieux 15/01/2017, 19h38   #1782
Yoann DEGOT LONGHI
Membre de l'association
Membre association
 
Avatar de Yoann DEGOT LONGHI
 
Date d'inscription: janvier 2013
Localisation: ici ou là
Messages: 2 397
Par défaut

Citation:
Envoyé par Torstein Voir le message
Personne pour me renseigner? j'ai recommencé tout à l'heure et c'est pareil... :/
Non, désolé.

Joli pull de noel au passage.
__________________
Ypsilon Lantegi 320, 80 ed, vixen spdx, Sony A7s Astrodon,qhy5l-ii......
"L'essentiel est invisible pour les yeux...on ne voit bien qu'avec le Coeur." St Ex.
Yoann DEGOT LONGHI est déconnecté   Réponse avec citation
Vieux 15/01/2017, 19h55   #1783
Torstein
Membre
Supernova
 
Avatar de Torstein
 
Date d'inscription: décembre 2016
Localisation: Finistère sud
Messages: 313
Par défaut

Citation:
Envoyé par Yoann DEGOT LONGHI Voir le message
Non, désolé.

Joli pull de noel au passage.
Merci Yoann
Bon ben j'en profite quand même pour refaire ma demande...
Torstein est déconnecté   Réponse avec citation
Vieux 15/01/2017, 20h00   #1784
acmalko
Membre
Géante rouge
 
Avatar de acmalko
 
Date d'inscription: décembre 2016
Localisation: Nouvelle Aquitaine
Messages: 63
Par défaut

Citation:
Envoyé par Torstein Voir le message
Personne pour me renseigner? j'ai recommencé tout à l'heure et c'est pareil... :/
Fonctionne pour moi à l'instant. Désolé
acmalko est déconnecté   Réponse avec citation
Vieux 15/01/2017, 21h01   #1785
astrotophe
Subflavae noctae amator
Membre association
 
Avatar de astrotophe
 
Date d'inscription: septembre 2007
Localisation: Limite Allier-Puy de Dôme près de la Creuse
Messages: 11 014
Par défaut

Regarde quand tu enregistres l'image que les paramètres xdmcp (si mes souvenirs sont bons) ne sont pas enregistrés.
__________________
L'astronomie doit rester un plaisir !
astrotophe est déconnecté   Réponse avec citation
Vieux 16/01/2017, 19h42   #1786
Torstein
Membre
Supernova
 
Avatar de Torstein
 
Date d'inscription: décembre 2016
Localisation: Finistère sud
Messages: 313
Par défaut

Citation:
Envoyé par astrotophe Voir le message
Regarde quand tu enregistres l'image que les paramètres xdmcp (si mes souvenirs sont bons) ne sont pas enregistrés.
Heeeeuuuu... désolé, mais je ne vois absolument pas de quoi tu parle là
Je viens de réessayer, l'image se charge, je vois en bas à gauche le pourcentage défiler, et arrivé à la fin... le même message d'erreur que j'ai décrit plus haut!
Torstein est déconnecté   Réponse avec citation
Vieux 16/01/2017, 19h50   #1787
astrotophe
Subflavae noctae amator
Membre association
 
Avatar de astrotophe
 
Date d'inscription: septembre 2007
Localisation: Limite Allier-Puy de Dôme près de la Creuse
Messages: 11 014
Par défaut

Ton image a été faite avec quel logiciel ?
Il faut regarder dans les paramètres avancées, ce sont les paramètres xmp qui posent problème.
__________________
L'astronomie doit rester un plaisir !
astrotophe est déconnecté   Réponse avec citation
Vieux 16/01/2017, 20h03   #1788
Créateur de bugs
Serial Bugger
Membre association
 
Avatar de Créateur de bugs
 
Date d'inscription: avril 2003
Localisation: Jena
Messages: 14 998
Par défaut

Citation:
Envoyé par Torstein Voir le message
Heeeeuuuu... désolé, mais je ne vois absolument pas de quoi tu parle là
Je viens de réessayer, l'image se charge, je vois en bas à gauche le pourcentage défiler, et arrivé à la fin... le même message d'erreur que j'ai décrit plus haut!
Essaie de l'enregistrer dans un autre format (genre png) puis de la réenregistrer en jpg et de la renvoyer à nouveau ?

Le problème de sécurité est un problème "rare" spécifique à une image donnée. C'est quand le code de l'image ressemble trop à du code malveillant et la fait bloquer à l'envoi. Le fait de la réenregistrer permet de réécrire l'image et donc d'éliminer cette ressemblance.
__________________
Créateur de bugs est déconnecté   Réponse avec citation
Vieux 16/01/2017, 20h30   #1789
Torstein
Membre
Supernova
 
Avatar de Torstein
 
Date d'inscription: décembre 2016
Localisation: Finistère sud
Messages: 313
Par défaut

J'y vais de ce pas et te dis quoi de suite après
Torstein est déconnecté   Réponse avec citation
Vieux 16/01/2017, 20h36   #1790
Torstein
Membre
Supernova
 
Avatar de Torstein
 
Date d'inscription: décembre 2016
Localisation: Finistère sud
Messages: 313
Par défaut

Bon ben c'est bon! C'est capricieux ces bêtes là dis donc...
Merci bien à toi
Torstein est déconnecté   Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Actualités Des Mars Exploration Rover Rick_husband Actualité 1823 25/11/2016 15h27
Ce Que Vous Devez Connaître Littlesoket Support débutants 59 27/06/2016 03h53
Celestron 8 Orange patry Les tests 19 23/11/2014 00h03
Mes Impressions Sur Le Dobson Kepler 200/1200 'Bruno Les tests 22 10/10/2013 11h41


Fuseau horaire GMT +2. Il est actuellement 09h44.