Sign in to follow this  
Chris74

Conjonction Lune - El Nath

Recommended Posts

Salut à tous,

 

Après 4 mois sans astro (enfin presque ...) une petite image de la superbe conjonction Mars, Lune et El Nath

de mardi soir entre 2 nuages. Image réalisée au Comet catcher 140/500/f/d 3.6 300D 100 iso jpeg :

 

Le liens (l'image est un peu grande)

 

http://www.astrosurf.com/hautesavoie/forum...h030406_web.jpg

 

Pour info y'a pas mars sur la photo (champ un peu petit) par contre l'image souffre d'un GROS défaut , c'est le défaut mystère :mdr: à vous de le trouver et de donner l'explication !pomoi!

 

a+

Share this post


Link to post
Share on other sites
(texte cité)

clique sur le lien' date=' chez moi il fonctionne ...

[/quote']

 

 

Merci Chris j'y avais pas pensé :grr

 

Non mais non rien à faire c'est une malediction!!!

 

Bon je suis un peu enervé la je m'en rends compte mais la y a rien à faire j'ai essayé d'ouvrir le lien au moin 50 fois!!!

Share this post


Link to post
Share on other sites

Salut chris, on dirait bien que le serveur de ton hébergeur est HS pour le moment :(

 

seb

Share this post


Link to post
Share on other sites

chez moi ça marche pas, même quand je télécharge l'image avec FlashGet il veut rien savoir ...

 

Et si tu uploader l'image sur le forum ...

 

Matt

Share this post


Link to post
Share on other sites

ben chez moi ca marche nickel !!!

 

Pourquoi mars n'est pas rouge orangé ?

 

a pluche

Share this post


Link to post
Share on other sites

y'a le défaut mystère et le chargement mystère, vous avez 2 mystères pour le prix d'un :lol:

 

Astrobibi mars ne se trouve pas sur la photo c'est El nath (étoile du taureau) je mets pas l'image en direct car elle est assez grosse (900 * 900 pixels environ) cela risque de déborder un peu :malade:

Share this post


Link to post
Share on other sites

chez moi non plus ca marche pas, une belle page d'un blanc limpide...

 

A+

 

Sedna

Share this post


Link to post
Share on other sites

bon, y'a pas 50 solutions ...

 

 

LuneElnath030406_web.jpg

 

Vous la voyez là ?

Share this post


Link to post
Share on other sites

Et non!!!

Et ton lien ne marche plus à nouveau!!!

Je suis content d'avoir pu voir l'image qaund même!!!

Share this post


Link to post
Share on other sites

y'a apparement un problème avec le serveur d'astrosurf, désolé :confused:

Share this post


Link to post
Share on other sites
(texte cité)

y'a apparement un problème avec le serveur d'astrosurf' date=' désolé :confused:

[/quote']

Ben, je vois pas de mystère, ni en téléchargement, ni sur la photo.

Expliques moi Chris74. :?:

Jean-Pierre

Share this post


Link to post
Share on other sites
(texte cité)

Ben' date=' je vois pas de mystère, ni en téléchargement, ni sur la photo.

Expliques moi Chris74. :?:

Jean-Pierre

[/quote']

 

->y'a déjà l'image mystère, faut arriver à la voir :grr

 

 

-> pour "mon" défaut mystère, on le voit pas du premier coup d'oeil (c'est trop facile), je donne un indice on le voit mieux avec un écran plat ;)

Share this post


Link to post
Share on other sites

excellent Chris !!! :)

Share this post


Link to post
Share on other sites

Bon la réponse au défaut : l'image a une "énorme" trame, il suffit d'augmenter les niveaux pour la voir. Elle est probablement dû à une mise en température un peu brusque apn maison->dehors, résultat de la condensation s'est formé sur le capteur, pas glop :s

j'ai baissé les niveaux pour faire disparaître la trame = image trop sombre ;)

 

donc faut bien penser à mettre son capteur en température (progesssive) !pomoi!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.