Créateur de bugs

Reports de bugs

Recommended Posts

certaines recherches passent: autoguidage, celestron, ....

 

mais d'autres bloquent: IRIS, flat, dark, automatisation, prétraitement ..

 

Message affiché:

"...

Désolé - aucun résultat. Veuillez essayer avec une autre requête.

Les mots suivants sont communs, trop longs ou trop courts et n'ont pas été inclus dans votre recherche : Prétraitement

..."

Share this post


Link to post
Share on other sites

Je viens encore de me faire traiter de tricheuse sur le quizz... et du coup, il me sucre mes deux questions du jour :mad:

 

S'il te plaît CDB, n'y a-t-il rien à faire pour éviter ce genre de bug ?

Share this post


Link to post
Share on other sites
Je viens encore de me faire traiter de tricheuse sur le quizz... et du coup, il me sucre mes deux questions du jour :mad:

 

S'il te plaît CDB, n'y a-t-il rien à faire pour éviter ce genre de bug ?

 

On n'appelle pas ça un bug,on appelle ça du sadisme !

Et ça me donne envie de ...... :m2:

Share this post


Link to post
Share on other sites

Je l'ai constaté aussi...

Share this post


Link to post
Share on other sites

Bonjour,

sur tablette android le menu qui s'affiche quand on clique sur le bonhomme disparait sans laisser le temps de cliquer.

Pas possible de se deconnecter.

Share this post


Link to post
Share on other sites

Bonjour , :)

 

Depuis deux jours,je n'arrive pas à me connecter le matin avec les messages d'erreurs habituels.

Comme je ne vois aucun signalement,je me permets ce petit message pour en faire part et pour voir si je ne pas le seul à être mis en quarantaine ! :D

Comme avec mon vieil ordi sous xp,je commence à ne plus avoir accès à certains sites,je me demandais si ça ne pouvait être la cause de ce souci.:?:

Voilà .:)

Share this post


Link to post
Share on other sites
Bonjour , :)

 

Depuis deux jours,je n'arrive pas à me connecter le matin avec les messages d'erreurs habituels.

Comme je ne vois aucun signalement,je me permets ce petit message pour en faire part et pour voir si je ne pas le seul à être mis en quarantaine ! :D

Comme avec mon vieil ordi sous xp,je commence à ne plus avoir accès à certains sites,je me demandais si ça ne pouvait être la cause de ce souci.:?:

Voilà .:)

 

Tout pareil, moi aussi sous xp...

Share this post


Link to post
Share on other sites

Idem pour moi mais sous Windows 10 et aussi avec Android (tablette ou mobile) :cry:

Pas taper sur XP il marche encore :be:

Share this post


Link to post
Share on other sites
Bonjour , :)

 

Depuis deux jours,je n'arrive pas à me connecter le matin avec les messages d'erreurs habituels.

Comme je ne vois aucun signalement,je me permets ce petit message pour en faire part et pour voir si je ne pas le seul à être mis en quarantaine ! :D

Il n'y a pas que toi Mon Cher Claude :) , moi ça doit faire au moins trois matins qu'il m'est impossible de me connecter à Webastro ; comme c'est possible avec tous les autre sites Internet, j'ai à chaque fois la très désagréable impression d'être banni par les Très Hautes Autorités de ce forum astrologique oh pardon, astronomique... :( :( :(

 

Roger le Cantalien. :rolleyes:

Share this post


Link to post
Share on other sites
Il n'y a pas que toi Mon Cher Claude :) , moi ça doit faire au moins trois matins qu'il m'est impossible de me connecter à Webastro ; comme c'est possible avec tous les autre sites Internet, j'ai à chaque fois la très désagréable impression d'être banni par les Très Hautes Autorités de ce forum astrologique oh pardon, astronomique... :( :( :(

 

Roger le Cantalien. :rolleyes:

 

En effet, Mon Cher Roger, en raison de la faible bande passante dont nous disposons, nous avons été amenés à réduire le flot de certains au détriment des autres

Tel des éclusiers du débit, nous t'avons accordé un "paquet" de 1024 octets par jour (alors que Great gig in the sky est à 1 Mo)

A toi de gérer au plus juste ton pécule :)

Vas en paix sur les chemins obscurs du Net :rolleyes:

Share this post


Link to post
Share on other sites
En effet, Mon Cher Roger, en raison de la faible bande passante dont nous disposons, nous avons été amenés à réduire le flot de certains au détriment des autres

Tel des éclusiers du débit, nous t'avons accordé un "paquet" de 1024 octets par jour (alors que Great gig in the sky est à 1 Mo)

A toi de gérer au plus juste ton pécule :)

Vas en paix sur les chemins obscurs du Net :rolleyes:

Bon, j'en déduis que je suis devenu un triste sire persona non grata sur Webastro.. :cry::cry::cry:Alors, au revoir à toutes et à tous... :( :( :(

 

Roger le Cantalien. :rolleyes:

Share this post


Link to post
Share on other sites
En effet, Mon Cher Roger, en raison de la faible bande passante dont nous disposons, nous avons été amenés à réduire le flot de certains au détriment des autres

Tel des éclusiers du débit, nous t'avons accordé un "paquet" de 1024 octets par jour (alors que Great gig in the sky est à 1 Mo)

A toi de gérer au plus juste ton pécule :)

Vas en paix sur les chemins obscurs du Net :rolleyes:

 

Ah,ben si c'est pour le bien de tous, merci Frère Gérard... :god2:

Webastro est amour....:god2:

Qu'il soit loué (mais pas trop cher ) et sanctifié ...:guitare:

Share this post


Link to post
Share on other sites
Idem pour moi mais sous Windows 10 et aussi avec Android (tablette ou mobile) :cry:

Pas taper sur XP il marche encore :be:

 

Ca n'a rien à voir avec vos machines (sauf si vous tournez encore sous XP, là c'est criminel :be:). C'est le serveur qui pédalait dans la semoule. Un petit coup de pied dans les barrettes lui a remis les idées en place, ça devrait aller mieux maintenant. :)

 

Et effectivement, je vais ressortir mon rituel ajout laconique: tout cela sera définitivement résolu avec la nouvelle version, qui améliorera très sévèrement l'ensemble du site, vous apportera joie bonheur et prospérité et fera revenir l'être aimé 10 jours garanti satisfait ou remboursé.

Share this post


Link to post
Share on other sites
Bonjour , :)

 

Depuis deux jours,je n'arrive pas à me connecter le matin avec les messages d'erreurs habituels.

Comme je ne vois aucun signalement,je me permets ce petit message pour en faire part et pour voir si je ne pas le seul à être mis en quarantaine ! :D

Comme avec mon vieil ordi sous xp,je commence à ne plus avoir accès à certains sites,je me demandais si ça ne pouvait être la cause de ce souci.:?:

Voilà .:)

 

Ben normal, le matin les admin' se la coule douce !pomoi!:ninja:

 

5770-1406664237.jpg

 

:be:

Share this post


Link to post
Share on other sites

Bonsoir,

 

ce soir j'arrive à me connecter à Webastro.

 

C'est normal ? :?:

 

:be:

Share this post


Link to post
Share on other sites
Bonsoir,

 

ce soir j'arrive à me connecter à Webastro.

 

C'est normal ? :?:

 

:be:

 

Non, on travaille d'arrache-pied pour remédier à ce problème.

Share this post


Link to post
Share on other sites

Oui d'arrache- clou et de coups de pied dans les barrettes , y a que comme ça que ça marche.:be:

Share this post


Link to post
Share on other sites

Dis Roger, t'as en pas marre de jouer le mal aimé ? Ça en devient ridicule. :mad:

Share this post


Link to post
Share on other sites
Dis Roger, t'as en pas marre de jouer le mal aimé ? Ça en devient ridicule. :mad:

 

No comment ..... :be:

 

2 ème degré les gars, pétez un coup :be:

Share this post


Link to post
Share on other sites
Bon, j'en déduis que je suis devenu un triste sire persona non grata sur Webastro. Alors, au revoir à toutes et à tous...

Roger le Cantalien.

 

Imaginez, un habitué de W A que vous n’arborant pas du bleu ou du violet dans son pseudo, et, qui dans son rituel matinal ou journalier n’arrive pas à se connecter.

 

La frustration subite, même si au préalable expérimentée, devient à coup sûr une sanction.

 

Ouais aujourd’hui, j’ai beau tout tenter, la connexion ne marche pas.

Le rituel journalier exigé pour ma forme journalière ma dose en barre de WA semble m'échapper.

Mince ça ne marche pas je suis en manque.

Ça doit venir de moi de ce besoin viscéral de cette dose en barre journalière de W A.

 

La sanction est rapide.

 

C'est de ma faute si j'en suis là.

Qu’ai-je fait ? J'ai qu'à pas...

 

Ouais !

Mais qui sont les dealers d’accrocs branches?

Si à l’instant t'as plus rien pour te retenir qu'est-ce qui va se passer.

 

Certains plus avertis diraient c’est pas ma faute à moi.

Les plus gentil croiraient à quelques écrits irrecevables de leur part dans des fils, prenant, « erreur de donnée » comme une punition sans alternative.

 

On a beau être averti des changements en cours faut encaisser.

Imaginez-vous un connecté de WA juste averti des technologies futuristes de WA. 

Il ferait juste un signe de culpabilité pour savoir s'il est compris.

Quant à savoir qui est le coupable (responsable visée) c'est une autre paire de manches.:be::)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.