bpollet

Brut après défiltrage total de mon NEX5

Messages recommandés

Bonjour à tous, j'ai une question de béotien!

 

Je viens de faire défiltrer totalement mon Sony nex 5 par Richard Galli. J'ai voulu le tester.

J'ai adjoint à mon set up un filtre IR cut (lulu oblige) et une UHC car j'ai fait mon test depuis la banlieue de Versailles, par un ciel légèrement voilé et bien pollué

Est-il normal que sur mes photos brutes le fond du ciel soit toute rouge?

J'ai voulu imager M42 en test rapide avec des poses de 30" à 1600ISO. C'est ultra rouge!!!

Avant, pour cette durée le fond de ciel restait noir, ce qui permettait de peaufiner le cadrage, même lorsque le ciel était voilé. Pour M42 cela reste possible car l'objet est lumineux, mais j'imagine que pour un objet diffus, je vais avoir du mal à cadrer de cette façon!

 

Après traitement dans SIRIL, je récupère une photo correcte (compte tenu des conditions du test)

 

Donc ma première question est:est-ce normal que le brutes soit si rouges? problème de filtre? trop de PL? le voile nuageux peux être?

La seconde question: si la réponse est oui, cela ne risque-t-il pas de limiter mon temps de pose max? J'imagine qu'à 3' de pose ce sera complètement cramé...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut !

oui c'est tout a fait normal !

regarde une de mes brutes faite avec l'A7S defiltrer .

ça s’arrange au traitement .

Fred

DSC00326.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.