Messages recommandés

Voici ma toute première photo de M45 avec mon 60D, une focale de 135mm et à f/3,5.

Je n'ai pas fais de traitement car l'image est en jpeg vu que je n'ai pas encore de logiciel de traitement.

Dites moi ce que vous en pensés,

Astrototho

IMG_5478.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je sais il faut que j'installe mon moteur mais ma mise en station ne sera jamais parfaite car je ne peut pas installer de viseur polaire sur la monture eq2 de mon mizar 114/900.

As-tu une solution pour que ce soit plus précis  ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bein essaie avec ton moteur installé et tu regarde jusqu'à quand le filé aparrait. Ensuite tu prends le temps idéal et tu multiplie les poses ou la meme chose sans le moteur . Mais deja avec le moteur je pense que tu pourras poser plus longtemps 

Partager ce message


Lien à poster
Partager sur d’autres sites

Comment fais-tu la mise en station ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu fais au mieux que tu peux, tu installes ta monture au nord , tu la met de niveau avec un niveau a bulle .

Puis tu mets en gros la lattitude de ton lieu d'observation.  Tu ne touches plus a rien et en debrayant les 2 axes tu centre la polaire dans ton telescope .. 

Si tu n'as pas de viseur polaire sur ta monture c'est le mieux que tu puisses faire 

Modifié par Orionide381

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.