Jump to content

Recommended Posts

Bonsoir

J'ai quelques soucis sur ma star adventurer. Quand j'utilise les flèches de direction rien ne se passe. De plus l'oculaire est super flou meme en mettant la led en marche quand je veux faire l'alignement.

Y a t il une personne parmi vous qui a eu ces soucis ?

Merci

Bella

Share this post


Link to post
Share on other sites
Posted (edited)

Salut

 

Les piles sont neuves. La monture est neuve, déballée ce jour.

Il n'y a pas de frein a retirer ou quoi que ce soit à retirer avant d'utiiiser les flèches de direction ?

Le bouton "suivi stellaire est sous tension" et les flèches sont rouges. Ce qui signifie que les piles fonctionnent. J'ai réessayé avec d'autres piles neuves et pas de changement 

Edited by Bella_trix

Share this post


Link to post
Share on other sites

Bonjour

 

Quand tu parle d'oculaire chose qu'il ni a pas sur la SA, je pense que tu veux dire le viseur polaire ?

 

il se règle en le tournant au tout début, la ou tu met l’œil.

 

Sinon lire aussi le mode d'emploi.

 

Philippe

Share this post


Link to post
Share on other sites

Oui, concernant l'"oculaire", comme tu dis, il suffit certainement de faire la mise au point.

Quant aux "flèches de direction", c'est très-très lent et il faut attendre un moment avant de voir quelque chose bouger.

Share this post


Link to post
Share on other sites
Il y a 2 heures, ANGEL-37 a dit :

Bonjour

 

Quand tu parle d'oculaire chose qu'il ni a pas sur la SA, je pense que tu veux dire le viseur polaire ?

 

il se règle en le tournant au tout début, la ou tu met l’œil.

 

Sinon lire aussi le mode d'emploi.

 

Philippe

Bonjour

Merci pour l'info, avant de poster ici, j'avais tout essayé et le mode d'emploi lu 5 fois avant même de recevoir la SA. mode d'emploi sur internet.

Je parle du viseur polaire en effet.

Le moteur est lent c'est  à dire ? 5 secondes 10 secondes 1 minute avant de voir quelque chose bouger ?

Share this post


Link to post
Share on other sites
il y a 7 minutes, Bella_trix a dit :

Le moteur est lent c'est  à dire ? 5 secondes 10 secondes 1 minute avant de voir quelque chose bouger ?

 

Au moins une minute.

Share this post


Link to post
Share on other sites

Merci Papalima

Je vais revoir cela. Idem pour le viseur qui était flou, j'ai tourné pour faire la map j'ai l'impression que ce n'est pas très Claire. Meme avec la led c'est pas top. On voit qu'à moitié.... c'est vraiment pas terrible...

Share this post


Link to post
Share on other sites

La Star Adventurer est un très bon rapport qualité/prix. Elle est suffisante et fait le boulot pour la grande très grande majorité des astrams. Après (avant plutôt car cela ne se vend plus trop justement), tu avais par exemple la Sky Tracker chez iOptron. Sky-Watcher est présent partout et inonde le marché mondial...

Share this post


Link to post
Share on other sites
il y a une heure, Bella_trix a dit :

On voit qu'à moitié.... c'est vraiment pas terrible...

 

Tu as essayé de jour, en visant un clocher, une antenne,... ?

Share this post


Link to post
Share on other sites
Posted (edited)
il y a 3 minutes, Papalima a dit :

 

Tu as essayé de jour, en visant un clocher, une antenne,... ?

Oui, c'est fait car il faut vérifier si c'est bien centré, a ce moment là c"était bon, juste la nuit où c'est bien flou.

En plus, les 2 petites molettes je suis pas certaine qu'elles fonctionnent... j'ai essayé de les bouger et rien n'y fait, ou alors j'ai loupé un épisode...

Edited by Bella_trix

Share this post


Link to post
Share on other sites

Si c'est net de jour, c'est déjà ça... Alors essaie la nuit prochaine de viser non pas une étoile (l'étoile polaire, c'est pas si évident...), mais une lumière suffisamment ponctuelle et assez éloignée. D'abord à l'oeil nu, puis dans le viseur polaire. 

Quand tu as réussi, essaie en visant quelque chose de bien lumineux dans le ciel, forcément plus éloigné que ta lumière terrestre. Par exemple Vénus, que l'on voit bien le soir en ce moment. A condition qu'il n'y ait pas trop de nuages, forcément !

Tu vas y arriver !

 

Share this post


Link to post
Share on other sites
il y a 10 minutes, Papalima a dit :

Si c'est net de jour, c'est déjà ça... Alors essaie la nuit prochaine de viser non pas une étoile (l'étoile polaire, c'est pas si évident...), mais une lumière suffisamment ponctuelle et assez éloignée. D'abord à l'oeil nu, puis dans le viseur polaire. 

Quand tu as réussi, essaie en visant quelque chose de bien lumineux dans le ciel, forcément plus éloigné que ta lumière terrestre. Par exemple Vénus, que l'on voit bien le soir en ce moment. A condition qu'il n'y ait pas trop de nuages, forcément !

Tu vas y arriver !

 

Merci, je vais revoir cela

Je vais devoir regler egalement le souci des 2 molettes et voir ce qui cloche

Share this post


Link to post
Share on other sites
il y a 13 minutes, Papalima a dit :

Qu'est-ce que tu appelles "molettes" ? Je ne vois qu'une seule commande qui tourne, c'est ce que la notice appelle "cadran de sélection des modes".

Au cas où, voici la notice en français notice star adventurer.compressed.pdf

Merci

Je parle de ces 2 molettes en photo

20200315_144909.jpg

Share this post


Link to post
Share on other sites

Elles fonctionnent nécessairement ! Ce sont de simples vis. Simplement, quand tu en visses une, il faut dévisser l'autre, sinon ça coince 😉

Share this post


Link to post
Share on other sites

Je sais que si j'en serre une il faut desserer l'autre, je serre une, j'en desserre l'autre mais rien ne se passe.... je veux dire que ça ne bouge pas quand je regarde dans le viseur, normalement ça doit bouger horizontalement à droite ou à gauche, mais rien ne bouge

Share this post


Link to post
Share on other sites

Regarde la liste des clubs Astro les plus près de chez toi et dès que ca c'est calmé avec le Covid-19, prends contact pour aller les voir afin d'appréhender le fonctionnement de ta monture.

 

Bon ciel !

Share this post


Link to post
Share on other sites

Bonjour Isabella

 

Azimuth

 

En ce qui concerne les deux molettes (flèches oranges), il s'agit du réglage de l'azimuth. Il faut s'assurer que les deux vis (flèches bleues) ne soient pas serrées à mort. La partie rouge (ou beige) du socle doit pouvoir pivoter sur l'embase noire (ou verte) quand on manipule les vis d'azimuth. Pour régler l'azimuth, desserrer une des deux vis et serrer l'autre qui va alors faire pivoter le socle sur l'embase jusqu'à ce que ça bloque sur la vis qu'on avait desserrée. Pour faire pivoter dans l'autre sens il suffit d'inverser le rôle des deux vis d'azimuth. La course est assez faible donc il faut déjà orienter convenablement la monture (sur son trépied) avant de faire ce réglage fin.

image.png.d09432c8782d05df5a14af69ee1debc7.png

 

Il faut aussi s'assurer que les vis (flèches bleues) soient à peu près au milieu du trou oblong et non en butée au bout. 

 

Viseur polaire

 

Le viseur polaire doit être réglé pour être net. Il suffit de regarder un objet lointain de jour et de tourner la partie moletée. Il faut pas mal de tours si la MAP est complètement à la ramasse.

image.png.07e5f3f0b4165f25195622b267a16989.png

 

Le réticule est NORMALEMENT suffisamment bien réglé pour la précision de la monture, donc NE PAS TOUCHER aux 3 petites vis (flèche rouge).

image.png.6801561a6c207938b3839ed7cca791f7.png

 

Ceux qui seraient tentés malgré tout de toucher à ces vis pour "soit-disant" régler le réticule peuvent lire cet article :

 

 

L'image du paysage est inversée, c'est normal, mais le réticule est bien visible dans le bon sens :

image.png.3ecc93a16601773a057f1313a4ceba54.png

(photos prises avec mon téléphone, ca ne reflète pas ce qu'on voit à l'oeil nu)

 

Vitesse de déplacement

 

La SA est très très lente à se déplacer et c'est NORMAL ! Ce n'est pas une monture Goto. On pointe donc "à la main", freins desserrés et on affine avec les flèches. Les flèches ne sont donc pas faites pour naviguer d'un objet à un autre. Si tu veux cette fonctionnalité, change de monture pour une EQ3.2/NEQ5/HEQ5/NEQ6/EQ6-R/AzEQ6 Goto.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.