Jump to content
F5RRR

Connection Astrolabo ?

Recommended Posts

Bonjour a tous

Depuis quelque temps je n'arrive pas a me connecter sur Astrolabo

j'esseye de me connecter et

Cela renvoie un message d'erreur

Erreur lors de la connexion à la base de données

Avez vous le même message ou c'est normal

Le site est en maintenance ?

Eric

Share this post


Link to post
Share on other sites
il y a 38 minutes, F5RRR a dit :

Bonjour a tous

Depuis quelque temps je n'arrive pas a me connecter sur Astrolabo

j'esseye de me connecter et

Cela renvoie un message d'erreur

Erreur lors de la connexion à la base de données

Avez vous le même message ou c'est normal

Le site est en maintenance ?

Eric

 

Bonjour Eric,:be:

 

Tout pareil que toi ;),

et cela fait à peu près une semaine que  c'est comme ça pour moi.

Je ne m'étais pas connecté au site depuis très longtemps auparavant.

De quoi ça vient, je ne sais pas !

 

Bon ciel

Pat

Share this post


Link to post
Share on other sites

Ouï merci beaucoup pour la réponse 

Idem je ne m'était pas connecté depuis plusieurs temps 

Reste plus qu'à espérer que c'est pas trop grave car c'est une vraie mine d'or pour l'astronomie 

Éric 

Share this post


Link to post
Share on other sites

Bonjour,

 

Même constatation... Rien de plus à dire ! L'activité était faible, rien de bon...

 

Bonne soirée

Maurice

 

Share this post


Link to post
Share on other sites

Toujours rien sur Astrolabo... Z'ont du fermé la boutique! ;)

Pat

Share this post


Link to post
Share on other sites

Bonsoir,

depuis le temps que l'on ne peut plus se connecté, je pense qu'il y a un sacré problème.

Il faudrait allez voir sur le forum d'en face pour ceux qui y sont inscrits. 

Voilà ce qui est noté quand on tape sur un moteur de recherche:

 

ASTROLABO EST HEBERGE MAINTENANT PAR ASTROSURF grâce à Jean-Philippe Cazard. Merci à Bernard, Mathieu, Hervé, Eric, Pierre L., Régis, Jean-Noël, Anthony, Pierre, Jean-Sébastien et Lionel POUR LEUR DON.

 

Mais cela fait déjà longtemps qu'Astrosurf héberge Astrolabo.

Pat

Share this post


Link to post
Share on other sites
il y a 8 minutes, Patcubitus a dit :

depuis le temps que l'on ne peut plus se connecté, je pense qu'il y a un sacré problème.

Je viens de m' y connecter , ça semble fonctionner . 

Je ne comprends pas quel est ton problème. 

Share this post


Link to post
Share on other sites

Parce que ça me mets le message que F5RRR a noté plus haut. 

Mais si toi tu y arrives, c'est que le problème ne vient pas d'eux ! 

 

Merci pour l'info:be:

Bon ciel

Pat

Share this post


Link to post
Share on other sites

Bonsoir,

Pour moi, tester sur Firefox et sur chromium la connexion au forum http://astrolabo.com/forum/index.php ne fonctionne pas, "Erreur générale".

 

Si je vais sur le site astrolabo.com ça marche, oui ; mais si je veux m'identifier pour faire un téléchargement par exemple "Erreur lors de la connexion à la base de données"

 

Le forum était très calme depuis un certain temps... Il y a un truc qui est cassé, et plus de mécanicien !

 

Bonne soirée

Maurice

Share this post


Link to post
Share on other sites
Il y a 11 heures, Quirio22 a dit :

Le forum était très calme depuis un certain temps... Il y a un truc qui est cassé, et plus de mécanicien !

 

Bonne soirée

Maurice

Bonjour Maurice,

je viens d'essayé avec mon smartphone android, et la page d'acceuil s'ouvre bien, mais si je veux m'identifier, ça me note a nouveau : Erreur lors de la connexion à la base de données. 

 

@Great gig in the sky, peux tu d'identifier et naviguer sur le site, s'il te plaît? :merci:

 

Pat

 

 

Share this post


Link to post
Share on other sites
il y a 21 minutes, Patcubitus a dit :

peux tu d'identifier et naviguer sur le site, s'il te plaît? 

Exact, il semblait que certaines rubriques fonctionnaient et pas d' autres. :refl:

Hier, je n' avais fait que survoler rapidement et ne m' étais pas identifié. :)

Et donc : Erreur lors de la connexion à la base de données ... Au temps pour moi. :confused:
Mais ta question n' était pas très claire ! :D 

Share this post


Link to post
Share on other sites
Il y a 3 heures, Great gig in the sky a dit :

Exact, il semblait que certaines rubriques fonctionnaient et pas d' autres. :refl:

Hier, je n' avais fait que survoler rapidement et ne m' étais pas identifié. :)

Et donc : Erreur lors de la connexion à la base de données ... Au temps pour moi. :confused:
Mais ta question n' était pas très claire ! :D 

;) Donc, il ont sûrement un problème avec leurs site.

Pat

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.