Jump to content
Gaiar60

Alignement altaz synscan

Recommended Posts

Bonjour... j'ai tenté un alignement avec synscan 3 sur une altaz allview skywatcher. Réglé mon niveau, choisit brightest star, sélectionné southern sky, trouvé Sirius, pointé l'étoile, ... puis capella... Et là le scope va à l'ouest, ok... mais pointé vers le sol... glups. Recommencé Venus, et Sirius j'étais bien loin de Sirius... Eteint ma monture, rallumé, vérifié les paramètres W 4°35'   N 48°21'  hauteur 70 m, date, heure, h +1, daylight saving, et calibration... cataslibration devrais je dire... Ô ô ô secours ! Les rares et précieux moments de ciel clair dans nos contrées bretonne, et youpi on sort l'artillerie... He ben même pas ! Merci pour l'aide les zastronamis.

Share this post


Link to post
Share on other sites

Bouhouh... confiné sur webastro... personne pour m'aider à ce sujet, bouhouhouhou 😢

Share this post


Link to post
Share on other sites
23 hours ago, Gaiar60 said:

Bonjour... j'ai tenté un alignement avec synscan 3 sur une altaz allview skywatcher. Réglé mon niveau, choisit brightest star, sélectionné southern sky, trouvé Sirius, pointé l'étoile, ... puis capella... Et là le scope va à l'ouest, ok... mais pointé vers le sol... glups. Recommencé Venus, et Sirius j'étais bien loin de Sirius... Eteint ma monture, rallumé, vérifié les paramètres W 4°35'   N 48°21'  hauteur 70 m, date, heure, h +1, daylight saving, et calibration... cataslibration devrais je dire... Ô ô ô secours ! Les rares et précieux moments de ciel clair dans nos contrées bretonne, et youpi on sort l'artillerie... He ben même pas ! Merci pour l'aide les zastronamis.

Je comprends pas tu mets: southern sky ? tu observes de l'hémisphère sud ?

 

Deuxieme point: attention sur un Alt-Az comment du fixes ton scope... à droite de la monture ou à gauche... :D

Share this post


Link to post
Share on other sites

Bonjour...

il y a une heure, Ubuntu a dit :

southern sky ? tu observes de l'hémisphère sud ?

mais non southern sky = pointer une étoile dans la partie sud du ciel ;) ...

 

il y a une heure, Ubuntu a dit :

à droite de la monture ou à gauche.

comment on sait à droite ou à gauche... mais j'ai bien pensé à ça et j'ai démonté le tube, l'ai retourné et recommencé l'alignement... mais pareil.

En tous les cas merci pour l'investigation. 

Share this post


Link to post
Share on other sites

Dis don' Ubuntu, y a pas foule qui utilise de l'altaz et qui doit s'aligner... tous confinés... j'vais ressortir le planétarium de ma fille... Hé ho o o o o... quequ'un ? ;)

Share this post


Link to post
Share on other sites

Salut, 

 

Le 27/03/2020 à 09:41, Gaiar60 a dit :

choisit brightest star, sélectionné southern sky

 

Prends le menu "2 star align" au lieu de brighter star, assures-toi de ne pas faire d'erreur en paramétrant la raquette, puis tu choisis une étoile au sud à environ 45° de hauteur, et la Polaire en 2ème étoile.

 

Il y a 14 heures, Gaiar60 a dit :

j'ai démonté le tube, l'ai retourné et recommencé l'alignement... mais pareil.

 

Ah bein ça c'est pas possible ! S'il pointait cers le sol et que tu le retournes, il doit pointer vers le ciel.... ou alors tu l'as retourné 2 fois :lol: 

 

Poste une photo de ton télescope que l'on voit s'il n'est pas monté à l'envers ;) 

Share this post


Link to post
Share on other sites
Posted (edited)

Bonjour macfly51. Merci... j'ai tenté les 2 menus et ai eu les mêmes pbs... mais ok, déjà je vais faire un montage rapide pour photo, mais faudra que j'attende la saint glin glin pour ressortir pointer 2 étoiles... même une seule, la plus brillante,  çà reste compliqué sous le ciel breton en ce moment... vous avez eu de la neige vous à Manosque ? Il paraît qu'il y en avait à Banon... et ne pas jouer les hussard en ce moment, l'hosto, a autre chose à faire que de prendre des bras cassés tombés du toît ;)

Merci pour l'aide, je vois çà c't'ap.

Edited by Gaiar60
Oubli devCiter message

Share this post


Link to post
Share on other sites

 

Il y a 8 heures, macfly51 a dit :

Ah bein ça c'est pas possible ! S'il pointait cers le sol et que tu le retournes, il doit pointer vers le ciel.... ou alors tu l'as retourné 2 fois :lol: 

Par contre entre les 2 j'ai dû éteindre

Share this post


Link to post
Share on other sites

Salut.

 

Si tu as éteint la raquette il faut reprendre toute la procédure, date, heure, gps, n'oublie pas le daylight qui indique si tu es a l'heure d'hiver ou été. Et suis la procédure ci-dessus  pour pointer.

Ca devrait le faire.

Share this post


Link to post
Share on other sites

Salut albireo38. 

il y a 2 minutes, albireo38 a dit :

i tu as éteint la raquette il faut reprendre toute la procédure, date, heure, gps, n'oublie pas le daylight qui indique si tu es a l'heure d'hiver ou été

C'est ce que j'avais fait... par contre je crois avoir mis "yes" à daylight... ce que je peux faire maintenant ;)

Merci bien

Share this post


Link to post
Share on other sites
Il y a 10 heures, macfly51 a dit :

Poste une photo de ton télescope que l'on voit s'il n'est pas monté à l'envers ;)

Ok pour les photos voili voilou.... aloraloraralors, c'est t'y gaiar qu'a mrdé ? Merci... peut être une petite percée ce soir...

cameringo_20200329_112410.jpg

cameringo_20200329_112123.jpg

cameringo_20200329_112110.jpg

Share this post


Link to post
Share on other sites

Tu peux quand meme faire des essais dans ta chambre... pointe ton scope vers le nord et puis vers une étoile et regarde avec skysafari s'il pointe dans la bonne direction... avec mon alt-Az, mon scope est de l'autre coté... mais bon tu as une monture différente...

Share this post


Link to post
Share on other sites

... merci, mais... pas d'étoile ce soir. 

il y a une heure, Ubuntu a dit :

avec mon alt-Az, mon scope est de l'autre cot

Tu veux dire quoi par là : par rapport à la photo inversé ghe dte (impossible) ou avant arrière ? Merci

Share this post


Link to post
Share on other sites
Le 27/03/2020 à 09:41, Gaiar60 a dit :

altaz allview skywatcher

 

Salut, 

 

Je ne connais pas cette monture particulièrement, mais il semble que tu puisse installer "à l’intérieur" de la monture,  ou à "l’extérieur" comme tu l'as fait, ce qui ne doit pas être génial au niveau du porte-à-faux :(. Mais dans ce cas, comment le paramétrer dans la raquette ??

 

On est quand même sur une petite monture avec une petite capacité de charge destinée aux courtes focales, or tu lui mets un Mak avec une longue focale, dont le poids tout équipé doit frôler la capacité de charge maxi, et qui plus est ne semble pas du tout équilibré......

As-tu bien lu la notice ?

Pose ton tube en état de fonctionnement c.a.d. avec tous ses accessoires et son oculaire le plus lourd sur sa queue d'aronde et sur une table, et cherche l’équilibre du système. 

Ton centre de gravité devrait être plus près du renvoi-coudé que du milieu du tube.

 

Comme dit @Ubuntu tu peux très bien faire des essais sans étoiles, déjà pour voir si le goto est cohérent.

Exemple : Procyon est plein sud le 1/01 à 50° de hauteur. En demandant la Polaire en 2ème jalon ta monture devrait faire un demi-tour et rester quasi à la même hauteur.

 

Tiens-nous au courant ;) 

Share this post


Link to post
Share on other sites

bonjour

sauf erreur de ma part et vu les photos(liens)

il semble d'après les photos qu'il est possible de monter l'apn ou télescope a l’intérieur ou l' extérieur.

si cela est bien le cas in doit y avoir dans la raquette un reglage dédié suivant le montage ?

reste a lire et relire le mode d'emploi.

https://www.astroshop.de/fr/alt-azimut-avec-goto/skywatcher-monture-az-allview-synscan-goto-trepied-en-inox/p,26913#tab_bar_0_select

https://www.astroshop.de/fr/alt-azimut-avec-goto/skywatcher-monture-az-allview-synscan-goto-trepied-en-inox/p,26913#tab_bar_0_select

Share this post


Link to post
Share on other sites

Salut. Merci à vous... ci joint la photo de la notice, effectivement  je me suis basé sur la photo avec le Mak à l'extérieur, pensant bien que la base est  gênante pour une visée vers le zénith avec le télé monté à l'intérieur.

 

Il y a 2 heures, macfly51 a dit :

On est quand même sur une petite monture avec une petite capacité de charge destinée aux courtes focales, or tu lui mets un Mak avec une longue focale, dont le poids tout équipé doit frôler la capacité de charge maxi, et qui plus est ne semble pas du tout équilibré......

As-tu bien lu la notice ?

Pose ton tube en état de fonctionnement c.a.d. avec tous ses accessoires et son oculaire le plus lourd sur sa queue d'aronde et sur une table, et cherche l’équilibre du système. 

Ton centre de gravité devrait être plus près du renvoi-coudé que du milieu du tube.

 

A priori je n'atteinds pas les 4 kg. J'ai l'habitude d'équilibrer comme je le fais sur l'azeq6, mécanicien de formation, j'entends bien l'importance de la chose⚖.

 

Il y a 2 heures, macfly51 a dit :

Comme dit @Ubuntu tu peux très bien faire des essais sans étoiles, déjà pour voir si le goto est cohérent.

Exemple : Procyon est plein sud le 1/01 à 50° de hauteur. En demandant la Polaire en 2ème jalon ta monture devrait faire un demi-tour et rester quasi à la même hauteur.

 

Est ce à dire que de jour je fais, à la louche, le pointage de 2 étoiles que je ne vois pas et "devine" si le pointage me semble correct ?

En tous les cas merci à vous pour cette tentative de dépatouillage... Avec cette schcreugneugneu de allview j'ai mis aussi un post sur le suivi avec ordi, je merde aussi de ce côté là, d'autres zamistronomes tentent de m'aider. Et regarder les étoiles depuis l'intérieur c'est obligatoire en ce moment. Restez à  couvert, en mai on fera ce qu'il nous plait comme une chasse à la 🌠... y a pas d'comète chez les coréens ;)

Merci

20200329_233748.jpg

20200329_233937.jpg

Share this post


Link to post
Share on other sites

D'ailleurs, en y regardant de plus près,  la photo 24 de ma notice me laisse perplexe (le mari à la mère mlexe ;)

Share this post


Link to post
Share on other sites
Il y a 11 heures, Gaiar60 a dit :

D'ailleurs, en y regardant de plus près,  la photo 24 de ma notice me laisse perplexe

 

C'est jouable mais avec un petit Mak...

 

La capacité annoncée est de 4Kg, en tenant compte de l' enOOOrme optimisme du fabricant, tu es à la limite 😕 

 

Il y a 11 heures, Gaiar60 a dit :

Est ce à dire que de jour je fais, à la louche, le pointage de 2 étoiles que je ne vois pas et "devine" si le pointage me semble correct ?

 

C'est ça :) 

Share this post


Link to post
Share on other sites

Salut les amistronomes... bon après une journée d'intense travail, si si je ne suis ni en vacances, ni retraité ;) j'ai pesé le tube avec le rc, ancien modèle celestron, plus lourd que du chinois + 1 17 mm hyperion + le viseur = 3,6 kg... ok, 400 g ça laisse peu de marge, mais pour le moment je ne rajoute rien. En ce qui concerne les essais de pointage, on devrait avoir une déconfinitude nuageuse entre demain et jeudi matin... je vais donc attendre de ressortir réellement... Mais quand mêmé... vous changeriez de monture ? Pour laquelle dans l'affirmative ? Sachant que si j'avais opté pour une az, c'était pour nomader et hophophop, déplié c'est viser... bon, je vous l'accorde, pour le moment ça me réussit pas ;)

Share this post


Link to post
Share on other sites

Salut, 

 

Entre dépenser de l'argent pour une monture plus adaptée, mais qui sera toujours un peu limite pour y poser beaucoup de focale dessus ; et ton azeq6 que tu as déjà et qui supportera fermement ton Mak et t'offrira donc un bon confort d'observation, il n'y a pas un grand espace.... mais plusieurs centaines d'€ 🙄

Share this post


Link to post
Share on other sites

Oui, mais l'azeq6 c'est un gros morceau sur laquelle je mets le c8...

Share this post


Link to post
Share on other sites

Salut à vous. Problème résolu, mais en respectant le montage de la figure 25 de la notice, je me retrouve avec le viseur sous le tube...

J'ai bien tenté de me creuser la tête en me disant que la queue d'aronde était montée à l'envers, mais ça ne changerait rien. Je crois que macfly51 a raison, il faut monter le tube à l'intérieur de la monture comme la photo 24... ou un truc m'échappe ou le support visée est monté à l'envers sur le mak... mais dans la cas 24 pointage zenith impossible...

cameringo_20200401_235629.jpg

Share this post


Link to post
Share on other sites

Bonjour:

 

Pas sûr que je te comprenne?

J'ai la même monture et je n'ai eu que des soucis.

Elle ese à présent pour la deuxième fois chez le "fabriquant!" Je me demande si je reverrais ma monture si ils ne font pas faillite eux aussi?

 

La première fois les moteurs ne marchaient plus ou n'étaient pas reconnu! La deuxième fois les moteurs  marchaient mais ne suivaient pas! L'électronique me fait "you know what?"

 

Dans les temps j'y conduisais, mais maintenant je ne conduit plus! Ce n'est qu'à deux heures de route si la circulation n'est pas trop mauvaise, c'est  juste au sud de Santa Cruze! De plus "ils" ne sont pas très bavard!

 

Courage à toi, à vous tous et à moi avec ma "p####n de monture 😉 😞

 

 

Share this post


Link to post
Share on other sites
Le 02/04/2020 à 05:59, VNA a dit :

La première fois les moteurs ne marchaient plus ou n'étaient pas reconnu!

Salut. Merci. Aurais tu eu à faire au message "caution no response on both axes" ? Je l'ai aussi avec la raquette d'origine.

Share this post


Link to post
Share on other sites

bonjour

vu la photo je n'ai jamais vu un fabriquant de monture faire en sorte que le porte oculaire

d'un télescope ou lunette soit dessous.

je pense plutôt a un mauvais paramétrage comme mettre la date j/m/a a la place de m/j/a

erreur dans les coordonnées .n/s etc..

en club a chaque fois que ce pose ce genre de problème c'est toujours un mauvais paramétrage . 

ce n'est que des idées mais peut être je me trompe .

Alain

Share this post


Link to post
Share on other sites

bonjour

sur cette vidéo même si c'est une lunette elle est montée dans l'autre sens par rapport a ton image

 

 

Share this post


Link to post
Share on other sites

heuuuuuuuu je crois que j'ai dit une bêtise .

mais la lunette a le chercheur dans le bon sens 

je vais re vérifier demain il est tard

 

Share this post


Link to post
Share on other sites

Salut. Alors en comparant la vidéo, la photo du montage de la notice, et la photo de mon montage, les tubes sont montés dans le même sens, mais pour le mien avec la visée... en bas... mon support visée serait il monté du mauvais côté ?  In déplaçable... 

Le 16/04/2020 à 17:57, breal a dit :

je pense plutôt a un mauvais paramétrage comme mettre la date j/m/a a la place de m/j/a

erreur dans les coordonnées .n/s etc..

Pour la date : non , c'est bon ; et n w aussi... popopop

Là je sèche

Share this post


Link to post
Share on other sites

Ah... sauf à 2min 41 sur la vidéo le tube a l'air monté dans l'autre sens, non ? Queue d'aronde côté chercheur...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.