Jump to content
antoinebba

Dark bizarre sur 294mcPRO

Recommended Posts

Bonjour

 

J'ai un gros problème de compréhension sur le niveau des obtenus avec la caméra 294Cpro.

 

en adu 16bits mesuré avec siril le niveau baisse avec le temps de pose ?  

-15°C 300 seconde (40 ADU moyen)  -15° 2 secondes (120 ADU moyen)

mais le plus bizarre  

pour un offset (dark avec un temps de pose de 0.001secondes) le niveau en ADU est de 3292 ?

 

or pour moi l'offset (qui contient le bruit de lecture) doit être contenu dans le niveau du Dark. là tout s'écroule pour moi  

Selon ce que j'avais compris :le niveau du dark  = bruit thermique*temps de pose unitaire + offset (bruit de lecture indépendant du temps de pose)

et donc le niveau du dark ne doit pas baisser avec le temps de pose.

 

Si je fait la même expérience sur la caméra ASI1600 c'est bien ce qui se passe mais dans cette dernière on paramètre l'offset Imageur en fonction du gain apparemment pas sur ASI294Cpro.

le phénomène sur lASI294Cpro viendrais il de là ?

 

Quelqu'un à t'il mesuré la même chose?

Merci si vous avez une idée pour éclairer ma lanterne.

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.