Jump to content

Chercheur point rouge ne fonctionne plus


Raph1234
 Share

Recommended Posts

salut a tous ! J'ai un probleme ça fait a peu près 2 semaines que j'ai reçu mon sw 130/900 et le chercheur était un chercheur point rouge, il fonctionnait bien et çe soir j'ai voulu observer saturne sauf que d'un coup je l'ai éteint ensuite j'ai voulu le rallumer et il ne se rallumer plus alors je suis tout de suite allé chercher des piles comme il faut et je l'ai changé et puis toujours pas alors est ce que vous savez pourquoi ? 

 

Bon ciel !

Link to comment
Share on other sites

Mise à part le fait qu'il soit kapout, je vois qu'une seule autre option mais qui m'étonne grandement: la buée.

Il m'est arrivé de ne rien voir à travers mon point rouge à cause de la buée et je ne m'attendais pas à la trouver là... 

Sauf qu'on est pas en période de grande humidité, surtout toi qui habite bien au sud donc ça m'étonnerait... 

Les chercheurs point rouge d'origine sont pas ouf mais à ce point là c'est grandement étonnant... 

Si personne n'a d'idée ou de solution le mieux sera de contacter le vendeur pour un remplacement... Ou alors d'acheter un autre chercheur plus qualitatif.

 

EDIT: vérifie bien que la nouvelle pile est bien nouvelle et que c'est bien le modèle correspondant à ce que le chercheur accepte. Mais je me doute que ça a déjà été fait.

Edited by Akiluc
Link to comment
Share on other sites

il y a 1 minute, Akiluc a dit :

Mise à part le fait qu'il soit kapout, je vois qu'une seule autre option mais qui m'étonne grandement: la buée.

Il m'est arrivé de ne rien voir à travers mon point rouge à cause de la buée et je ne m'attendais pas à la trouver là... 

Sauf qu'on est pas en période de grande humidité, surtout toi qui habite bien au sud donc ça m'étonnerait... 

Les chercheurs point rouge d'origine sont pas ouf mais à ce point là c'est grandement étonnant... 

Si personne n'a d'idée ou de solution le mieux sera de contacter le vendeur pour un remplacement... Ou alors d'acheter un autre chercheur plus qualitatif.

Ok je vais attendre et voir si demain matin le problème est résolu je ne sait pas quoi faire peux etre que je l'ai trop utilisé d un coup et que il a eu un problème meme si je ne croit pas vraiment a cette option mais bon ...

Link to comment
Share on other sites

salut ,

c' est celui fourni avec les instrument SW? Il est comme lui , mais tout noir ? https://www.telescopes-et-accessoires.fr/viseur-point-rouge-orion-ez-finder-ii-c2x30317151

J'en ai deux . Le premier déconnait , alors optique unterlinden m'en a envoyer un deuxième , en me laissant le premier .

Comme le dit Sun , c'est un faux contacte sur les deux (car mon deuxième déconne comme le premier).

 

j'ai démonter le premier , mais ça abime les molettes de reglage en plastique . Lorsque tu tourne le variateur tout doucement , ça fait un petit clique . A ce moment là doit se faire le contacte (fermeture du circuit), un petite lamelle en métal doit être maintenu par un petit ressort pour fermer le circuit , mais le ressort est un peu trop faiblard , j'ai donc retendu le ressort , et remonter .

 

Pour le deuxième , je ne l'ai pas ouvert . il me suffi de l'allumé disons à moitié de la puissance , et je reviens doucement en arrière comme si je voulais l'éteindre mais sans faire cliquer (il faut bien sentir la résistance du cran , mais ne pas l'éteindre complétement ) , et je remet un peu de puissance , cette action suffi à mettre la petite lamelle métalique en contacte , et ça marche (pour moi en tout cas)   

Edited by cyrille-86
Link to comment
Share on other sites

il y a 5 minutes, cyrille-86 a dit :

salut ,

c' est celui fourni avec les instrument SW? Il est comme lui , mais tout noir ? https://www.telescopes-et-accessoires.fr/viseur-point-rouge-orion-ez-finder-ii-c2x30317151

J'en ai deux . Le premier déconnait , alors optique unterlinden m'en a envoyer un deuxième , en me laissant le premier .

Comme le dit Sun , c'est un faux contacte sur les deux (car mon deuxième déconne comme le premier).

 

j'ai démonter le premier , mais ça abime les molettes de reglage en plastique . Lorsque tu tourne le variateur tout doucement , ça fait un petit clique . A ce moment là doit se faire le contacte (fermeture du circuit), un petite lamelle en métal doit être maintenu par un petit ressort pour fermer le circuit , mais le ressort est un peu trop faiblard , j'ai donc retendu le ressort , et remonter .

 

Pour le deuxième , je ne l'ai pas ouvert . il me suffi de l'allumé disons à moitié de la puissance , et je reviens doucement en arrière comme si je voulais l'éteindre mais sans faire cliquer , et je remet un peu de puissance , cette action suffi à mettre la petite lamelle métalique en contacte , et ça marche (pour moi en tout cas)   

Ok, c est bien çz chercheur en tout noir je viens d envoyer un mail a astroshop même si je sait que wzbastro n aiment pas vraiment astroshop mais j espere que ils m en renverrons un car je suis un peu enervé la 

Link to comment
Share on other sites

non avec le variateur,

 

 "...Pour le deuxième , je ne l'ai pas ouvert . il me suffi de l'allumé disons à moitié de la puissance , et je reviens doucement en arrière comme si je voulais l'éteindre mais sans faire cliquer , et je remet un peu de puissance , cette action suffi à mettre la petite lamelle métalique en contacte , et ça marche (pour moi en tout cas) ..."    

Link to comment
Share on other sites

De toute façons c'est surement un faux contacte à ce niveau là , j'en ai deux et les deux on eu le même souci en très peu de temps .

Pour démonter , il suffi de dévisser les molettes de réglage avec un tourne vis cruciforme , et en maintenant la molette avec une pince , car la molette est monté au frein filet sur la vis . Le souci , c'est que ça arrache la moitié des filet de la molette en plastique (c'est donc a faire en dernier recourt , plus de garanti après ça   .)

Edited by cyrille-86
Link to comment
Share on other sites

il y a 6 minutes, cyrille-86 a dit :

non avec le variateur,

 

 "...Pour le deuxième , je ne l'ai pas ouvert . il me suffi de l'allumé disons à moitié de la puissance , et je reviens doucement en arrière comme si je voulais l'éteindre mais sans faire cliquer , et je remet un peu de puissance , cette action suffi à mettre la petite lamelle métalique en contacte , et ça marche (pour moi en tout cas) ..."    

Non ça fonctionne pas 

Link to comment
Share on other sites

il y a 22 minutes, cyrille-86 a dit :

De toute façons c'est surement un faux contacte à ce niveau là , j'en ai deux et les deux on eu le même souci en très peu de temps .

Pour démonter , il suffi de dévisser les molettes de réglage avec un tourne vis cruciforme , et en maintenant la molette avec une pince , car la molette est monté au frein filet sur la vis . Le souci , c'est que ça arrache la moitié des filet de la molette en plastique (c'est donc a faire en dernier recourt , plus de garanti après ça   .)

Aussi quand je le gigote un peu j entends la pile bouger dans tout les sens c'est peux être ça non ? 

Link to comment
Share on other sites

Il y a 1 heure, cyrille-86 a dit :

ça vaut le coup de vérifier les contactes .

Je vais l'ouvrir pour voir çe qu'il se passe parce que la c'est abusé quand même quand on achète une voiture c'est pas pour que les rétro tombe au bout d'un dos d'ane 

Link to comment
Share on other sites

c'est sure que c'est dommage , parce que quand ça marche , il sont très agréable a utiliser .

Mais oubli pas , si tu l'ouvre , c'est mort pour la garantie . Sauf si comme optique unterlinden il ne demande pas le retour .

 

 

Link to comment
Share on other sites

Il y a 2 heures, cyrille-86 a dit :

c'est sure que c'est dommage , parce que quand ça marche , il sont très agréable a utiliser .

Mais oubli pas , si tu l'ouvre , c'est mort pour la garantie . Sauf si comme optique unterlinden il ne demande pas le retour .

 

 

Je vais attendre la réponse de astroshop et ensuite je verrai pour le démonter 

Link to comment
Share on other sites

il y a 14 minutes, neptune78 a dit :

Ça m'était arrivé, mais c'était la pile...J'avais oublié de l'éteindre😄. Après c'est fragile, il a peut-être pris un choc...

J'en prends super soin et il n'a pas reçu de choc et puis j ai changé la pile alors c est pas ça le problème 

Link to comment
Share on other sites

Parce que n'importe quel vendeur fait ça... 

Ils savent que ces chercheurs là sont pourris et veulent pas perdre d'acheteur. 

Mais perso le jour où j'ai vu un message d'un astram disant qu'il avait totalement démonté le secondaire sous les conseils d'astroshop, ça fait mal au coeur... Surtout sur le temps que l'astram a mis pour réussir à tout remettre en place. 

Puis il y a des choix et conviction personnel comme le fait que certains refusent d'acheter sur Amazon, AliExpress ou autres magasins ayant de tout. 

Link to comment
Share on other sites

il y a 13 minutes, Akiluc a dit :

Mais perso le jour où j'ai vu un message d'un astram disant qu'il avait totalement démonté le secondaire sous les conseils d'astroshop, ça fait mal au coeur... Surtout sur le temps que l'astram a mis pour réussir à tout remettre en place.

Ah oui quand même 😨

Link to comment
Share on other sites

Il y a 14 heures, Akiluc a dit :

 

Ils savent que ces chercheurs là sont pourris et veulent pas perdre d'acheteur. 

Oui mais le chercheur coûte 20 euros de base et si les 3/4 des gens on se même problème sa serait plus rentable d en faire un qui tient la route 

Screenshot_20200807-124723_Samsung Internet.jpg

Link to comment
Share on other sites

C'est la marque qui le place dessus et pas le magasin... 

C'est comme les oculaires.

Mais en même temps, si tu fournis un bon accessoire, les personnes ne vont pas en racheter d'autres... Tandis que là avec un 10mm très souvent rapidement décevant chaque astram achète un oculaire pour le remplacer. C'est du commerce... 

Et c'est pareil sur mon Dobson, le chercheur coudé pourtant très qualitatif est loin de me convenir (surtout qu'il est seul) comme à beaucoup d'astral donc très rapidement un autre chercheur est acheté...

Link to comment
Share on other sites

Il y a 7 heures, Akiluc a dit :

C'est la marque qui le place dessus et pas le magasin... 

C'est comme les oculaires.

Mais en même temps, si tu fournis un bon accessoire, les personnes ne vont pas en racheter d'autres... Tandis que là avec un 10mm très souvent rapidement décevant chaque astram achète un oculaire pour le remplacer. C'est du commerce... 

Et c'est pareil sur mon Dobson, le chercheur coudé pourtant très qualitatif est loin de me convenir (surtout qu'il est seul) comme à beaucoup d'astral donc très rapidement un autre chercheur est acheté...

C'est vrai je compte m'acheter un autre chercheur et des autres oculaires pour mon anniversaire !!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.