Jump to content

(Topic unique) Tout sur ASiair / ASiair Pro / ASiair Plus


Colmic
 Share

Recommended Posts

Il y a 20 heures, Sebriviere a dit :

Pas de bug, effectivement l'ASIAIR doit être en heure sans DST, donc pour nous UTC +1.

Après ton smartphone/tablette lui peu rester en UTC+2, cela affichera AMF, durée Autorun/Plan ou objet avec les bonnes estimations de temps...

Pas de Sync to Mount a faire.

 

Au niveau de ta monture, il n'y a pas de réglages du site ou tu spécifies l'heure et son format?

Peu d'importance normalement avec protocole EQMod.

Une fois PA fait, ou premier GoTo avec Plate-solve, tout le monde sait où il est.

 

Rappel, tu as deux manuels en français en page 1

merci pour ta réponse c'est très cool je vais tester tout cela

Link to comment
Share on other sites

Il y a 16 heures, Sebriviere a dit :

Sur la Zone, tu trouves cable pour panneaux solaire, sont très bien pour 12V car en multibrin... et le 12V aime le multibrin.

Merci pour l'info!

 

Il y a 13 heures, julienESP a dit :

Pourrais-tu me montrer tes branchements sur ta batterie? as-tu posé 2 prises allume-cigare en série? en parallèle?

Non je n'ai qu'une prise allume-cigare. Derrière la prise allume-cigare mâle, j'ai mis ce câble qui me sert à alimenter tout mon setup (asiair, monture et au besoin écran à flat):

https://www.pierro-astro.com/materiel-astronomique/alimentations-piles/cable-alimentation-4-voies_detail

Puis pour alimenter la monture:

https://www.pierro-astro.com/materiel-astronomique/alimentations-piles/câble-dalimentation-standard-5-5-2-1mm-pour-az-eq5,-az-eq6,-eq6-r,-eq8-r,-eq8-rh_detail

 

L'avantage de mon câblage d'alim, c'est que je n'ai qu'un câble à raccorder sur mon setup (depuis batterie en nomade ou depuis transfo sur secteur à la maison). L'inconvénient, c'est la chute de tension dans les câbles (trop faible section, trop long sachant en plus que quand on tire sur la batterie la tension chute déjà aux bornes de la batterie). Mais bon, pour le moment ça marche quand même plutôt bien quand même, la chute de tension est raisonnable.

 

Il y a 14 heures, julienESP a dit :

Tu veux dire que çà clignote le temps du goto? ( que tu en fasse un en début, ou en fin de soirée?)

Oui (mais la plupart du temps uniquement lors de la manœuvre des 2 moteurs)

 

Il y a 14 heures, julienESP a dit :

J'ai le clignotement qui apparait aussi au bout de 4-5h durant l'autoguidage! je me demande ce que cela va donner durant les nuits d'hiver...

(Par contre, c'est un clignotement lent durant le goto et après 4-5h de cession durant l'autoguidage)

Oui pareil. Sur des sessions un peu longues, en fin de session, particulièrement l'hiver (nuits + longue et + froides aussi ce qui impacte le fonctionnement de la batterie), ça m'arrive de finir avec le clignotement lent en permanence (même hors goto). Sur batterie, j'essaie d'être raisonnable sur la résistance chauffante et maintenant je refroidis ma 2600MC à -10°.

 

En bref, j'aimerais beaucoup pourvoir passer toute l'alim par l'asiair mais vu tous ces petits signaux faibles, je n'ai pas encore osé.

 

A savoir aussi que j'ai le wifi extender conseillé par ZWO. J'ai remarqué qu'en fin de session, la communication entre l'asiair et l'appli devenait un peu lente voire erratique (au moment ou on fait les flats et que justement la vitesse de com entre asiair et appli augmente). Ce que je vais faire maintenant c'est qu'à la maison, j'utilise transfo branché sur le secteur avec extender wifi (comme ça, ça passe les murs et moi je suis sous la couette ;) ) et en nomade, avec la batterie, je n'utiliserai pas l'extender wifi (beaucoup moins nécessaire).

  • J'aime 1
Link to comment
Share on other sites

Il y a 6 heures, toyof a dit :

Oui pareil. Sur des sessions un peu longues, en fin de session, particulièrement l'hiver (nuits + longue et + froides aussi ce qui impacte le fonctionnement de la batterie), ça m'arrive de finir avec le clignotement lent en permanence (même hors goto). Sur batterie, j'essaie d'être raisonnable sur la résistance chauffante et maintenant je refroidis ma 2600MC à -10°.

 

En bref, j'aimerais beaucoup pourvoir passer toute l'alim par l'asiair mais vu tous ces petits signaux faibles, je n'ai pas encore osé.

 

Bonjour,

 

Perso j'ai vite retiré l'AZ-EQ6 GT Pro après les hurlements de ma monture lorsque j'ai osé brancher naïvement celle-ci sur mon tout nouvel ASIair pro !

 

Sous tension et risque de dommage de la carte mère ça calme vte sans compter les mouvements parfois erratiques...

 

Depuis plus d'un an et demi, je n'ai donc plus que deux câbles :

 

- un câble 5.5/2.1 pour els deux cameras et l'EAF depuis l'AAP

- un autre vendu avec la monture par PA (celui indiqué par Toyof)

 

...et les deux sont branchés sur un adaptateur allume-cigare multiple(3), lui même connecté aux bornes d'une batterie gel de 35 Ah.

 

Jamais plus eu de soucis ni de clignotements de la monture rapide ou lent d'ailleurs.

 

Je tiens 5 ou 6 heures max, la capacité s'amenuise maintenant un peu car la charge a un peu tiré à la fin du printemps et j'ai dû flirter avec les ... 9-10v et la "mémère" commence à un peu tirer la langue...

 

Je recharge tous les lendemains d'une observation sur un chargeur Optimate 4 qui gère les batteries gel et donc conditions normalement optimales, mais cela n'a pas pu empêcher mon souci du printemps...

Quand on descend au-dessous d'une tension seuil, difficile de rattraper même avec une bonne "hygiène"...

 

Je vais donc devoir passer à une 55 Ah et je pense peut-être alimenter la monture avec la 55 Ah et le reste avec la "vieille" 35 Ah.

 

Par contre, mon seul souci, et ceci explique mon "accident"  ce printemps, surtout avec deux colliers chauffants qui continuaient à tirer, je cherche une solution pour couper le courant sur la batterie quand l'AAP coupe de son côté lorsqu'il est programmé dans ce sens après un park.

 

Je pensais à une sorte de programmateur comme on peut en mettre sur les prises murales, mais j'aimerais bien quelque chose similaire et adapté à la connectique nomade.

 

Enfin dernière question, je n'ai pas vraiment osé piloter mes colliers chauffants à l'AAP car la gestion de la boite à flat avec le potard virtuel n'a jamais vraiment fonctionné, l'AZ-EQ6 non plus, donc je profite de ces questions alims pour savoir si vous parvenez à réguler sans incidence sur vos autres appareils le ou les colliers chauffants avec l'AAP et sa regul ?

 

Manifestement le nouvel AAP et peut-être la MAJ à venir permettront-ils une meilleure finesse, mais pour l'AZ EQ6 j'en doute, c'est plus matériel que logiciel...

 

Philippe

 

 

Link to comment
Share on other sites

il y a une heure, Phil49 a dit :

la gestion de la boite à flat avec le potard virtuel n'a jamais vraiment fonctionné,

Qu’est-ce qui ne fonctionne pas ? Ici, à part le fait que c’est un PWM donc que ça scintille à fond, ça semble fonctionner (ma 294 a besoin de flats très longs donc je n’ai pas spécialement eu de souci de synchro, c’est peut-être aussi pour ça )

Link to comment
Share on other sites

il y a une heure, Phil49 a dit :

Manifestement le nouvel AAP et peut-être la MAJ à venir permettront-ils une meilleure finesse,

Pas encore, ça reste du PWM.

Le mieux est de trouver sur la zone...

Un boitier style regulateur voltage 3V-12V avec 12V en entrée 3A... ca c'est les resistances...

Et possible même style boîte noire, 12V, qui coupe courant sur pole si disparition autre 12V.

Link to comment
Share on other sites

il y a 19 minutes, clouzot a dit :

Qu’est-ce qui ne fonctionne pas ? Ici, à part le fait que c’est un PWM donc que ça scintille à fond, ça semble fonctionner (ma 294 a besoin de flats très longs donc je n’ai pas spécialement eu de souci de synchro, c’est peut-être aussi pour ça )

 

Bonsoir,

 

LOL, tu as une drôle d'interprétation du "ça semble fonctionner" !

 

"Ca scintille", bah qu'un peu, ça me fait même des trames impossible à faire disparaitre !

 

Je me suis battu tout le printemps avec et j'ai dû abandonner l'idée de l'utiliser sur l'AAP !

 

J'au aussi une 294 donc même combat que toi (perso je reste à -10°C max , même si ici ce n'est pas le cœur du problème), mais cela allait  bine au delà du scintillement...

 

Moi aussi je cherche à taper dans la seconde ou deux, mais la seule manière d'avoir quelque chose de potable c'était en s'approchant de la vitesse maxi, donc l'inverse de l'objectif recherché...

 

Depuis j'ai laissé tombé a boite à flat Lacerta (phénomène de bande inexpliqué même avec un variateur) et je suis passé à la planche à dessin rétroéclairée qui m'a couté 4 fois moins cher et fait bien son boulot, même si c'est moins pratique sur uen lulu style TS 76 EDPH, pour le newton 200/800 ça va...

 

Seb je ne suis pas électricien, c'est quoi en gros ta solution ou du moins l'approche 

 

il y a 20 minutes, Sebriviere a dit :

Et possible même style boîte noire, 12V, qui coupe courant sur pole si disparition autre 12V.

 

Philippe

Link to comment
Share on other sites

Il y a 1 heure, Phil49 a dit :

Seb je ne suis pas électricien, c'est quoi en gros ta solution ou du moins l'approche 

Moi non plus, et pas chercher cette boîte noire pour le moment...

En gros, tant que tu as une consommation sur deux pôles (ceux ASIAIR), ton autre côté est aussi fermé donc monture/resitances alimentés...

disparition conso ASIAIR après son arrêt -> ça coupe l'autre côté donc monture/résistances...

Te dire si ça se trouve tout prêt, pas cherché....

Link to comment
Share on other sites

@Phil49 je pratique plutôt les 4-8s avec cette capricieuse 294, voire encore plus long selon le filtre. Plus fort, et on voit l’ADU moyen changer de frame en frame…!

J’ai aussi un Lacerta et le variateur tout pourri de chez PA, mais qui ne me donne pas spécialement de banding…🤨

Link to comment
Share on other sites

Il y a 15 heures, clouzot a dit :

@Phil49 je pratique plutôt les 4-8s avec cette capricieuse 294, voire encore plus long selon le filtre. Plus fort, et on voit l’ADU moyen changer de frame en frame…!

J’ai aussi un Lacerta et le variateur tout pourri de chez PA, mais qui ne me donne pas spécialement de banding…🤨

 

Bigre, j'ai déjà un mal de chien avec 2 secondes je ne sais pas comment tu y arrives avec le quadruple ! 😉

 

Pour le banding, oui, en fait il n'apparaissait pas en permanence, mais peut-être une frame sur deux selon les cas !

 

Même si c'était léger, ce n'était pas génial...

 

J'avais déjà d'autres artefacts à faire disparaitre, je ne voulais pas passer encore plus de temps sur un autre souci !

 

C'était déjà mieux que sur toutes les frames et bien visible via la gestion de l'alim d e l'AAP quelle que soit la vitesse dès que l'on voulait s'approcher de 0,2 sec et au delà !

 

Pour la variateur, je me demande même si lui aussi n'amenait pas plus de soucis du fait qu'il n'était utilisable de toute manière qu'au plus bas, à la limite de la rotation de la boule qui set à gérer le niveau, c'était là aussi galère que l'histo supra sensible de Siril ! 😉

 

Philippe

Link to comment
Share on other sites

Le 20/08/2021 à 12:56, Phil49 a dit :

 

Bigre, j'ai déjà un mal de chien avec 2 secondes je ne sais pas comment tu y arrives avec le quadruple ! 😉

 

Pour le banding, oui, en fait il n'apparaissait pas en permanence, mais peut-être une frame sur deux selon les cas !

 

Même si c'était léger, ce n'était pas génial...

 

J'avais déjà d'autres artefacts à faire disparaitre, je ne voulais pas passer encore plus de temps sur un autre souci !

 

C'était déjà mieux que sur toutes les frames et bien visible via la gestion de l'alim d e l'AAP quelle que soit la vitesse dès que l'on voulait s'approcher de 0,2 sec et au delà !

 

Pour la variateur, je me demande même si lui aussi n'amenait pas plus de soucis du fait qu'il n'était utilisable de toute manière qu'au plus bas, à la limite de la rotation de la boule qui set à gérer le niveau, c'était là aussi galère que l'histo supra sensible de Siril ! 😉

 

Philippe

Disons que je n'ai pas eu "plus" de soucis avec l'AAP et sa PMW qu'avec le variateur Lacerta à gros bouton rotatif (je pense qu'on parle du même) qui nécessite une habileté démoniaque pour avoir une luminosité stable. Sûrement car mes temps de poses sont très longs.

 

J'ai bien galéré avec, mais j'ai fini par comprendre (il m'aura fallu le temps, tout le monde le savait apparemment !) que la 294 est connue pour renvoyer des images inconsistantes en-dessous de quelques secondes de pose. Entre autres problèmes (la non linéarité au moment du switch HCG est bien chi*nte aussi pour les flats), on peut voir l'ADU osciller à chaque pose courte, ce qui donne forcément un grand n'importe quoi au final.

 

Voilà un petite galerie sur CN que j'avais créée lors de tests de flats-darks, avec différents niveaux d'ADU moyen et 4s ou 1/2s de pose, le tout empilé dans Siril. Le résultat final des flats de 500ms est désastreux, sur-correction et donuts visibles.

 

Après de long mois, ZWO a même fini par le reconnaître à demi-mot en conseillant publiquement sur leur BBS d'utiliser des poses supérieures à 2-3s, calibrées avec le dark correspondant (dark-flat, flat-dark). Dans ce cas, plus de banding, plus de sous- ou sur-correction, le pattern coloré vu en Ha se calibre bien également.

 

Bref, je me suis refait tout une bibliothèque depuis l'AAP pour shooter mes flats en 5 ou 10s, avec une correction dark adaptée.

Link to comment
Share on other sites

A ce propos, dans le mode "Live" de l'AAP, les bias sont bien appliqués selon la formule classique ? (light-dark) / (flat-bias) ? Donc le dark de flat sauvé comme un bias, et roule ma poule ?

Link to comment
Share on other sites

Il y a 22 heures, clouzot a dit :

A ce propos, dans le mode "Live" de l'AAP, les bias sont bien appliqués selon la formule classique ? (light-dark) / (flat-bias) ? Donc le dark de flat sauvé comme un bias, et roule ma poule ?

Probablement...

Pas testé plus que ça le Live mode, mais comme on peut sélectionner quels masters on applique, je pense oui.

Edited by Sebriviere
  • Merci / Quelle qualité! 1
Link to comment
Share on other sites

Salut. Bon, cieux enfin à peu près clairs en britanny ce soir et 2 3 jours à venir = tentative de sortie

 

1er soir :

C8 et Asiair, asi 224 sur azeq 6 pour tenter un film de lune et un de Jupiter avec adc vers clé usb (pas de tilt encore...)

 

J'ai cru comprendre au fil de ce topic que le planétaire est compliqué avec l'ASIAIR ...

 

2 ème et 3ème soirs

C8 et Asiair, asi 120, eos 40d, EAF  pour une nebuleuse lointaine encore non choisie (à mon niveau peut importe le flacon, l'ivresse résidant dans le fait de pratiquer l'ASIAIR quand j'aurai acquis les bases je choisierai ma cible... on va dire Elephant ou Iris) avec un reducteur 6,3 

 

Je rappelle que je n'en suis qu'aux balbutiements avec l'asiair, utilisée 3 fois depuis sa possession... météo non adéquate une bonne partie de l'année, en plus extinction des feux à minuit 30 chez moi, en enfin petit jardin avec accès nord et sud simultanément impossible... ouais, que de bâtons dans les roues !

 

@Titophe et @Sebriviere

Discussion du 19 avril (p83) à propos du pb de PA et de la limite visuelle induite par des éléments extérieurs tels murets, arbres...

 Le 19/04/2021 à 06:15, Gaiar60 a dit :

@Titophe

Salut. 

Ok. Dans ce cas là tu fais comment ? Car je me suis posé également la question / mon pb : tu laisses l'asiair en route, tu débranches et mets la raquette à la place, pointes et rebranches l'asiair... Mais dans l'affirmative  l'asiair sait il encore où en est ta monture ?

Merci bonne journée. 

 

Voici ma procédure (sur ma Losmandy G11 Gemini 2) :

  1. j'allume la monture avec sa raquette et je fais la mise en station avec 2 ou 3 étoiles pour que le Goto de la monture puisse ensuite avoir une bonne précision
  2. j'allume l'ASIair et tout ce qui va avec (caméra principale, cam de guidage, EAF, etc...) et je la connecte à ma monture par son port USB
  3. Je sélectionne et pointe ma cible avec le Goto de la monture.
  4. Je m'assure de la mise au point avec l'ASIair grâce à l'autofocus, 
  5. puis je bascule en mode preview continue sur l'ASIair, je vérifie que la cible est dans le champ et si besoin, j'affine ensuite la position avec la télécommande de la monture pour avoir le cadrage désiré. j'en profite pour mémoriser la position précise dans la mémoire de la monture (ça peut servir lors d'un interruption de la séance ou s'il faut faire une bascule pour le passage du méridien).
  6. je m'assure que la télécommande de ma monture est bien mode "guidage" et vitesse sidérale, avant de lancer l'autoguidage et sa calibration (en effet si je ne met pas la bonne vitesse sur la télécommande de la monture, les impulsions envoyés par l'ASIair sont sur la vitesse selectionnée par la télécommande et par conséquent le guidage ne peut pas fonctionner correctement)
  7. Si tout est OK côté guidage, je lance ma séance d'autorun, avec guidage, dithering, etc...

Donc pour résumer, je gère le Goto et le cadrage précis de mes cibles avec la monture et son système Goto et je gère l'autoguidage et les prises de vue avec l'ASIair.

Et pour le passage du méridien, je calcule mon autorun pour qu'il termine quelques minutes avant (entre 10 & 30 minutes), puis avec la télécommande de la monture je lance une opération "parking" puis je refait un Goto sur la cible (la monture partant alors de l'autre côté du méridien). Je n'ai alors plus qu'a reprendre la procédure au point 5 pour retrouver le cadrage et reprendre les autorun.

Et la suite

Pour simplifier les choses : 

1 si pas d'accès au nord, peut on se servir du plate solve pour enclencher guidage avec ASIAIR sans avoir fait de PA ? (Ma maison bouchant le Nord - accès polaire mais pas aux 60°  -  sur un jardinet au sud, ce serait l'idéal pour moi).
2 si non, et s'il me faut faire un alignement via la raquette de l'azeq6,  ne puis je brancher l'asiair à la raquette ?

Ce que j'ai tenté en connectant l'asair sur l'autre port de la raquette, comme ça se faisait avec un ordi...

20210826_092544.thumb.jpg.bb920b2ebec5678c74310ca0da487c9c.jpg

Raquette sur Hand ctl et 

20210826_094351.thumb.jpg.6cf70f45c2cdbca729d49c9aa4034904.jpg

ASIAIR sur port 6 broches - celui qui est libre sur la photo ci dessus (désolé je n'arrive jamais à retenir rj combien)

Mais l'ASIAIR n'en a cure...

 

En effet, si je branche l'asiair en lieu et place de la raquette, l'asiair ne saura pas où est la monture...

 

Et si, après l'alignement via la raquette je fais un parking pointé au nord de la monture et que je branche l'ASIAIR sur cette position ? Ce pourrait il que l'asiair s'en contente ?

 

Merci. 

Link to comment
Share on other sites

Il y a 23 heures, Gaiar60 a dit :

En effet, si je branche l'asiair en lieu et place de la raquette, l'asiair ne saur

Si via raquette, tu peux faire un PA sans voir NCP... tu peux.

Si une fois fait, tu marque au sol ton emplacement trépied, tu n'auras plus le refaire à chaque fois...

Une fois monture positionné... tu peux retirer la raquette, et mettre ASIAIR en EQMOD. Au premier plate-solve l'ASIAIR saura qui est où et comment.

Si la raquette a pas fonction PA sans NCP, il faudra faire via bigourdan...

Edited by Sebriviere
Link to comment
Share on other sites

Le 23/08/2021 à 09:33, Sebriviere a dit :

Probablement...

Pas testé plus que ça le Live mode, mais comme on peut sélectionner quels masters on applique, je pense oui.

Pour ma part, je m'y prend peut-être mal mais j'ai abandonné les flat et les offset en mode live. Je lui mets juste un master dark... Et encore, j'ai l'impression qu'il ne fait pas de correction cosmétique puisque je vois les pixels chauds se balader dans le stack du fait du dithering... Du coup, même le master dark ne doit pas servir à grand chose à part le retrait de l'offset.

Je ne mets plus les flat car l'image apparait de plus en plus avec une espèce de vignetage inversé au fur et à mesure que ça stack... Bizarre... On dirait que ca corrige trop... Je ne sais pas si des utilisateurs utilisent le mode live en étant satisfait de la calibration avec les DOFs...

Edited by toyof
Link to comment
Share on other sites

J’ai eu le même phénomène hier soir, une surcorrection du flat quand il était associé au darkflat. Signe habituel d’un offset résiduel dans le flat…donc je ne sais pas trop ce qu’il fabrique en mode Live avec les bias mais ce n’est pas ce qu’on pourrait attendre. 
(le même master flat et master bias font une bonne calibration dans SiriL donc y’a bien un loup)

Link to comment
Share on other sites

Bonjour,

J'ai lu que plusieurs d'entre vous avaient eu des problèmes de grive sur leur 2600 et que, pour l'éviter, il fallait descendre progressivement la température.

Je souhaitais savoir s'il fallait descendre déjà à 0°C puis de 5 en 5 ou commencer de 5 en 5 depuis la température ambiante? Même procédure pour remonter?

Merci

Link to comment
Share on other sites

Bonjour

J'utilise l'asiair pro depuis cet été. C'est vraiment un produit au top. J'ai deux petites questions au sujet des MAJ. Comment les fait on ? Est ce que le fait de faire une mise à jour induit que l'on doit tout reparametrer (réseau, wifi ,monture etc etc) ?

Par avance merci

Link to comment
Share on other sites

il y a 4 minutes, emart a dit :

Bonjour

J'utilise l'asiair pro depuis cet été. C'est vraiment un produit au top. J'ai deux petites questions au sujet des MAJ. Comment les fait on ? Est ce que le fait de faire une mise à jour induit que l'on doit tout reparametrer (réseau, wifi ,monture etc etc) ?

Par avance merci

Les mises à jour sont intégrées aux mises à jour de l'app mobile (smartphone ou tablette), c'est l'app qui une fois mise à jour va envoyer le nouveau microprogramme à l'AAP.

Pas besoin a priori de reparamétrer la plupart des choses après màj, mais il se peut que lors de màj plus importantes ce soit le cas...(?)

Link to comment
Share on other sites

il y a une heure, francois58 a dit :

pour l'éviter, il fallait descendre progressivement la température.

Je souhaitais savoir s'il fallait descendre déjà à 0°C puis de 5 en 5 ou commencer de 5 en 5 depuis la température ambiante?

Je pense que le test s'impose, surtout en fonction de ton ambiante.

Je descendrai à 5 °C, 1 min, puis 0°C, 2 min, pour ensuite faire palier 1 min à -5°C... et température finale -10 ou -15°C.

si OK, tu peux tenter direct 2 min à 0°C et 1min à-5°C...puis la suite...

Je surveillerai %age du cooling, qui est peut être plus important à maintenir sous une valeur que l'échelon de température...

 

Link to comment
Share on other sites

Bonsoir,

 

je viens d'essayer pour la première fois le mode plan de L asiair. En effet je n'avais qu une fenêtre de tir d'une heure trente pour M16 au sud du coup j'ai voulu terminer la nuit sur la nébuleuse de la bulle au nord.

 

j'ai lancé la calibration sur la cible et les shoots sur M16 se sont bien deroules, mes courbes de guidage étaitent correctes comme d'habitude. 

 

Une fois M16 terminé la monture est partie vers la bulle comme prévu et le guidage s'est lancé directement puis la première exposition ( 5mn ). Et la le drame... je vois mes courbes de guidage correctes les 5/10 premières secondes puis la courbe d'ascension droite part progressivement vers le bas pour ne jamais revenir. la courbe de déclinaison est stable.

 

Est ce que cela est arrivé à l'un d'entre vous ? Sinon une piste ?

 

j'ai une esprit 100Ed sur une monture celestron évolution avec une table équatoriale.

 

merci de votre aide.

Edited by sebyoper
Link to comment
Share on other sites

Il y a 7 heures, sebyoper a dit :

Est ce que cela est arrivé à l'un d'entre vous ? Sinon une piste ?

 

j'ai une esprit 100Ed sur une monture celestron évolution avec une table équatoriale.

Cela peut arriver.

C'est souvent lié à une position relativement verticale du tube.

En effet, beaucoup équilibrent le tube selon 2 axes (tube horizontal et contrepoids) mais pas selon le 3ème axe: barre contrepoids horizontale et tube vertical. Équilibré, celui-ci ne doit pas tourner tout seul.

 

De plus, sur ta monture avec setup AltAz sur table, cela doit être plus sensible...

 

Edited by Sebriviere
Link to comment
Share on other sites

Salut, 

 

En complément du message de Seb, si tu n’as pas bien managé tes câbles il se peut aussi que tu aies en un qui s’est pris dans un axe ou coincé quelque part pendant le mouvement de la monture

Link to comment
Share on other sites

Merci pour vos retours. ce n'est pas les câbles. Surement la position verticale même si j'ai déjà image comme ça. je retenterai ce soir ou demain si le temps le permet. 

 

Bonne journée 

 

Sébastien 

Link to comment
Share on other sites

  • Colmic changed the title to (Topic unique) Tout sur ASiair / ASiair Pro / ASiair Plus

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.