Jump to content

Détails indiscernables lors d’observations au télescope


HoloSan
 Share

Recommended Posts

Bonsoir à tous.

Ayant fait très récemment l’acquisition d’un télescope Skywatcher Explorer 150p, je tente désespérément depuis plusieurs jours d’effectuer des observations (à minima de la lune).

 

Quelque soit la configuration utilisée (avec / sens lentille Barlow x2, oculaire wide angle / oculaire 1.25’), j’observe systématiquement une lumière blanche qui remplit l’oculaire (due à la lune évidemment) mais sans pouvoir discerner le moindre détails et ce, quelque soit la position de la molette de mise au point.

 

J’ai creusé la piste de la collimation qui semble être correcte, donc pas responsable de ce que je vois à travers l’oculaire.

 

Les deux miroirs sont intacts et les oculaires sont neufs.

 

Je sèche… Auriez vous quelques conseils ou pistes ? 
 

Bonne soirée à tous et bonnes observations ! 

Link to comment
Share on other sites

Y a-t-il une vis de serrage sous le porte-oculaire ?

Lorsque c'est serré, le porte-oculaire ne bouge pas, même lorsqu'on tourne la molette.

 

Tu devrais essayer de faire tes tests de jours, sur une antenne, pylône ou clocher au loin.

Link to comment
Share on other sites

Bonjour

tu peux essayer aussi de desserrer l'oculaire et de le faire coulisser manuellement lentement vers l'extérieur en regardant dedans

si au fil de ce mouvement, la vision s'améliore, c'est que tu as juste besoin d'une rallonge entre le PO et l'oculaire

si c'est le cas, l'utilisation de la barlow fera empirer les choses car la plupart font ressortir le foyer (point focal)

Link to comment
Share on other sites

Bonjour,

Ton pb semble plus venir de la mise au point que de la collimation. En plus des conseils précédents, dans les erreurs récurrentes, il y a aussi que sur les skywatcher tu as 2 bagues allonges/portes oculaires (les 2 éléments de part et d'autre du crayford)

image.png.794d5a97663093a0e972836a0dc41101.png

Il y en a une en 1"25 et une en 2". Il ne faut pas les empiler sinon la mise au point sera impossible.

 

  • J'aime 2
Link to comment
Share on other sites

Il y a 1 heure, gerard33 a dit :

Bonjour

tu peux essayer aussi de desserrer l'oculaire et de le faire coulisser manuellement lentement vers l'extérieur en regardant dedans

si au fil de ce mouvement, la vision s'améliore, c'est que tu as juste besoin d'une rallonge entre le PO et l'oculaire

si c'est le cas, l'utilisation de la barlow fera empirer les choses car la plupart font ressortir le foyer (point focal)

Bonjour gerard33 et merci pour le retour. Je vais essayer ça.

Dans mon montage actuel, j’ai utilisé systématiquement la bague allongé fournie avec le télescope pour tester les différentes configurations (avec / sens la Barlow, oculaire super 10 / oculaire super 25)

il y a 42 minutes, Guilaume a dit :

Bonjour,

Ton pb semble plus venir de la mise au point que de la collimation. En plus des conseils précédents, dans les erreurs récurrentes, il y a aussi que sur les skywatcher tu as 2 bagues allonges/portes oculaires (les 2 éléments de part et d'autre du crayford)

image.png.794d5a97663093a0e972836a0dc41101.png

Il y en a une en 1"25 et une en 2". Il ne faut pas les empiler sinon la mise au point sera impossible.

 

Bonjour Guillaume et merci pour ta réponse.

En effet, j’avais systématiquement les deux PO dans mes tests.
Je vais réessayer ce soir en ne gardant qu’un seul PO.

 

 

Link to comment
Share on other sites

Bonjour et bienvenue,

 

Il y a 1 heure, HoloSan a dit :

En effet, j’avais systématiquement les deux PO dans mes tests.
Je vais réessayer ce soir en ne gardant qu’un seul PO.

Et la ça devrait marcher 

Link to comment
Share on other sites

Je rejoins également l'avis des collègues. Il s'agit probablement d'un soucis de mise au point.

 

Tu commences sans allonge, avec porte oculaire en position au plus proche du tube, tu positionnes l'oculaire, et tout en regardant tu tournes la molette tranquillement pour éloigner l'oculaire du tube.

Si tu arrives en buté, et que la mise au point n'est toujours pas correct, tu repositionnes le porte oculaire en position au plus proche du tube, et tu rajoutes l'allonge entre le porte oculaire et l'oculaire, puis tu recommences à tourner la molette pour éloigner l'ensemble du tube.

 

Si malgré cela, la mise au point ne se fait toujours pas, il faudra tester avec un autre oculaire, peut être que celui que tu utilises est abimé. Et si le problème est jours présent, on en rediscute ^_^

Edited by Tonyryu
Link to comment
Share on other sites

Bonsoir @Tonyryu et @Jean Louis et merci pour vos réponses.

 

@Tous, excusez moi pour le retard dû au fait qu’observant depuis la région parisienne, le ciel n’était pas propice ces derniers temps.

 

Le problème venait bien en effet de l’utilisation de mes deux PO (nécessaires néanmoins lorsque je faisais mes « calibrations » de jour en raison de la proximité des objets ciblés)… Quel bourricot je fais 🤪

 

Merci encore à tous pour votre aide ! 

Et Merci @sun bien sûr.

  • J'aime 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.