kalvez

probleme mise au point EOS 20D

Recommended Posts

bonjour,bonsoir,

mon probleme de map sur mon 200-1000 n'étant toujours pas encore résolu ( course du PO trop courte) j'ai acquéri un objectif SIGMA 28-70 ! Et là, j'ai aussi un probleme de MAP ( en auto et en mode programmé ) même en autofocus!!!!!:cry: !! D'ou pourrais venir le probleme !! serais-ce le filtre astronomik qui en serait la cause ou alors il me faut recolimater le boitier (avec les points focus )! ou autre chose!!!

avez vous rencontré ce probleme ??

merci pour vos préçieux conseils focusés !!

Share this post


Link to post
Share on other sites

bon ben, personnes ne comprend rien à mon probleme ( et peut-être à mon message !)

how ever

Share this post


Link to post
Share on other sites
bon ben, personnes ne comprend rien à mon probleme ( et peut-être à mon message !)

how ever

 

Bin... Ce n'est effectivement pas très clair.. :?:

Entre le télescope, le boitier, le filtre et l'objectif, on ne comprend pas exactement la nature du problème..

 

Question simple: Est ce que tu arrives à faire une mise au point manuelle, en utilisant juste le 20D et l'objectif Sigma ? (En débrayant l'autofocus à l'aide du switch placé sur le coté de l'objectif)

Share this post


Link to post
Share on other sites

mercicémoi!!

réponse pas nette à ta question claire :

et bien non ! dans l'oeilton, c'est ok , l'image est nette! avec et sans l'autofocus ! mais sur l'image finale de l'écran, c'est flou ! si je fait la map sur un visage(ds l'oeilton), le résultat de la map sur l'écran est d'environ 15 cm avans le visage ! ( tu comprends ?)

Share this post


Link to post
Share on other sites

réponse pas nette à ta question claire :

 

Cette fois c'est plus net (Je parle de la réponse :D)

 

Tu parlais au début d'un filtre Astronomik.. Peux tu le retirer et faire un nouvel essai ?

Si l'image n'est toujours pas nette, c'est probablement le boitier qui a un soucis.. :(

 

Une autre piste... Les filtres Astronomik ne sont pas compatibles avec les objectifs de type EF-S

Ton Sigma est il EF-S ??

Si c'est le cas, tu es obligé de démonter le filtre avant de faire des photos avec cet objectif..

Share this post


Link to post
Share on other sites

c'est un Sigma 28-70 F2.8 EX Zoom , et c'est pareil sans filtre !!!! demain, j'essay avec un nouvelle objectif !!

merci pour ta réponse

bonne nuit

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.