astrocedric

M42 - Nébuleuse d'Orion

Recommended Posts

Bonjour !

 

Voici le résultat de la sortie d'hier soir :

 

Imageur : Pentax K10D à 400 ISO

Temps de pose : 1h08 par poses de 3 minutes

Tube : Lunette APO Megrez 72FD avec réducteur/applanisseur 0.8x WO type III (-> focale de 345mm)

Monture : HEQ-5 Pro GOTO sans autoguidage

 

Traitement sous DSS puis sous GIMP. Léger crop (90% env. taille originale).

 

Merci pour vos commentaires/conseils ! ;)

 

finalelight.th.jpg

Edited by astrocedric

Share this post


Link to post
Share on other sites

Bonjour et merci pour le conseil. Je crois que c'est la fonction d'amélioration de la netteté qui a fait des dégâts.

 

Voici une version moins forte :

 

moinsforte2.th.jpg

 

Mieux ?

Edited by astrocedric

Share this post


Link to post
Share on other sites

Hello l'ami,

C'était le moment de te remettre à shooter ;)

Mais très bonne prise. Vivement qu'on teste l'autoguidage. :)

Share this post


Link to post
Share on other sites

Ciao Pollux ! Merci ! Oui l'autoguidage sera le prochain pas. Ici je peux pousser mes poses jusqu'à environ 4 minutes sans filé. Après ça se complique... :be:

 

A+ !

Share this post


Link to post
Share on other sites

salut,

 

oui la deuxieme est mieux pour moi !

tres belle image !

Je suis content car on a a peut pres le meme setup :

Megrez 72 et K10D pour toi et Megrez 72 et K200D pour moi...

Cela me permet de pouvoir voir de quoi ce duo sera capable des que je trouverai la monture ! ;)

 

PS : Mon K200D met des plombes a enregister une image en longue pose... Comme si il faisait ses Dark tt seul...

Le K10D fait il pareil ???

 

merci et encore une foi superbe image !!! ;)

Share this post


Link to post
Share on other sites

Salut et merci !

 

Oui c'est normal qu'il mette des plombes à enregistrer ton image. En fait si tu vas dans le menu, dans l'onglet "c", tu verras qu'il y a une option de "réduction du bruit" que tu dois désactiver pour annuler ce phénomène.

En fait si elle est activée, l'appareil va faire tout seul un dark du même temps que la photo que tu viens de prendre et le soustraire automatiquement de l'image véritable. C'est assez embêtant je le reconnais.

 

Donc mon conseil : désactive cette option (au moins pour tes photos astro" et fais tes darks "en manuel". Ca fonctionne tout aussi bien et tu évites ce délai désagréable entre 2 poses...

 

Cordialement,

 

Astrocedric

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.