remi.0712

Membre
  • Compteur de contenus

    892
  • Inscription

  • Dernière visite

1 abonné

À propos de remi.0712

  • Rang
    Membre

A propos

  • Intérêts
    Photo

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Pour les conditions difficile à dire c'est que la 4ème fois... Mais sinon RC 6 et ASI 120 mono (sans filtre ni barlow), capture avec ASICap en 640x480, traitement AS2, j'en ai gardé 200/2000, et netteté optimisée sous Photoshop (j'ai essayé Registax j'arrivais à rien).
  2. Bonjour 😀 Quelques images de hier soir et une mosaïque :
  3. remi.0712

    Trio du lion

    Bonjour 😀 Voilà ma version @Justino21m, pour mieux faire ressortir les extensions sans trop faire monter le bruit, il va falloir empiler plus de poses, mais déjà je la trouve très bien comme ça ! J'ai essayé d'enlever les poussières donc certaines étoiles ont peut-être changé de place 😅
  4. remi.0712

    Calibration PHD2 Guiding : étoile perdue

    Bonjour 😀 J'ai enfin réussi à avoir une courbe d'autoguidage, mais je ne sais pas trop quoi modifier pour l'améliorer, je trouve les étoiles pas très rondes, la FWHM d'une brute est d'environ 3,2 secondes d'arc 🤔
  5. remi.0712

    Siril 0.9.10

    Bonjour 😀 L'étalonnage des couleurs me donne systématiquement une image très sombre et avec des couleurs pas du tout naturelles. Hier il fonctionnait encore très bien, je n'ai jamais eu ce problème, donc je ne sais pas si c'est moi ou si quelque chose a changé 🤔 J'ai l'impression que c'est la balance des blancs qui ne fonctionne pas. Merci d'avance pour votre aide ! edit : L'étalonnage marche parfaitement sur une autre image donc le problème vient de mes acquisitions, est-ce que c'est possible que ce soit les fichiers de calibration qui ne sont pas bons ? J'ai utilisé le script avec l'optimisation des darks.
  6. remi.0712

    Monture Ioptron ZEQ25 et CEM25P?!??

    Bonjour 😀 La CEM25 utilise des moteurs pas à pas je crois, le suivi devrait être meilleur et le bruit diminué. Il y a aussi une amélioration du GPS sur la CEM25 il me semble. Je pense qu'elles sont fiables, j'ai vu des avis disant que l'erreur périodique était meilleure que sur certaines montures d'autres marques plus connues. Par contre à capacité égale, elles semblent plus chères que des Skywatcher par exemple. Il y a TS qui en vend.
  7. Voilà un traitement moins lissé, j'aimerais bien avoir des avis pour m'améliorer même si ça reste très loin de celles postées dernièrement 😀
  8. Bonjour 😀 Ma toute première "vraie" photo de la Lune, du 14/02 !
  9. remi.0712

    Partage de fichiers pré-traités

    @Batbihirulau Avec Siril et Photoshop en 10 minutes :
  10. remi.0712

    M42 le 02 Février

    Bonsoir, Pour moi la meilleure version c’est la deuxième du premier post avec un meilleur retrait du gradient. Sur les autres le fond de ciel est trop noir. Est-ce que c’est possible d’avoir la sortie de Siril en .fit (ou tiff sinon) ?
  11. remi.0712

    Calibration PHD2 Guiding : étoile perdue

    Donc par exemple je peux calibrer sur l'équateur, le guidage va alors commencer. Je peux maintenant cadrer n'importe où dans le ciel, j'ai juste à choisir une nouvelle étoile guide ? Désolé si c'est une question bête mais je suis un peu perdu 😆
  12. remi.0712

    Calibration PHD2 Guiding : étoile perdue

    Non mais si par exemple je fais ma calibration sur l'équateur céleste et que je cadre M81 après, ça ne va pas fonctionner ?
  13. remi.0712

    Calibration PHD2 Guiding : étoile perdue

    Merci pour vos infos ! Je viens de mettre à jour les paramètres de PHD selon vos conseils. Je n'ai pas fait de darks mais j'ai choisi plusieurs étoiles donc je ne pense pas être tombé sur un pixel chaud. Je ferai plus attention pour ne pas prendre une étoile saturée, et sinon il y a bien la même vitesse de guidage partout (x0,5). Oui c'est un câble ST4 en bon état et la caméra est une ASI 120 mono. @olivdeso D'accord pour calibrer à l'équateur, mais que se passe-t-il après la calibration quand je change de cadrage ? PHD va perdre l'étoile guide 🤔 Voilà les données de calibration :
  14. remi.0712

    Calibration PHD2 Guiding : étoile perdue

    Bon j'ai pu faire un autre essai hier soir en suivant vos conseils. J'avais choisi M81, j'ai laissé PHD calculer le pas de calibration en entrant tous les paramètres ainsi que la déclinaison. Le pas était donc de 2700ms. La calibration dure 10/15min, il y a bien des mouvements Nord, Sud, Est et Ouest, je dirais une vingtaine ou trentaine. J'ai eu plusieurs fois "étoile perdue" pendant la calibration puis de longs moments avec "Boucler" et enfin "Guidage" au bout de tout ce temps. Sauf que déjà la courbe de guidage ne démarre qu'au bout de quelques minutes, et les réactualisations sont très irrégulières, l'étoile guide ne revient pas à sa place non plus après la calibration. Pourtant Cal apparaît en orange/jaune en bas alors qu'avant la calibration il est rouge. Et puis de temps en temps un message "étoile perdue - sa masse a changé" ou alors "augmenter durée AD Max" mais même en l'augmentant ça ne change rien. J'ai l'impression d'avoir tous les problème possibles 😭 Je précise que l'agressivité à 100 en AD a été mise plus tard, donc ce n'est pas la raison des problèmes. Le RA Osc à 0 me paraît aussi inquiétant. J'ai fait plusieurs calibration en changeant le pas, diminuant le temps d'expo mais ça ne marche vraiment pas...