Jump to content

Search the Community

Showing results for tags 'Tech' in content posted in Astrophotographie.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bienvenue sur le forum
    • Webastro
    • Présentation
    • Sites
  • Les sciences
    • Actualité
    • Astronautique
    • Astronomie & Astrophysique
    • Logiciels
    • Les métiers
    • La médiathèque
    • FAQ Astro
  • Le coin des observateurs
    • Support débutants
    • La communauté de l'astro
    • Le matériel
    • L'actualité du ciel
    • Observation visuelle
    • Observation en Visuel Assisté
    • Astrophotographie
    • L'astro autrement
    • Le Soleil
  • Discut'
    • Science
    • Quizz, Jeux, détente
    • On fait une pause
  • Linux et astronomie's Software
  • Linux et astronomie's Raspberry, Tinkerboard, etc...
  • Linux et astronomie's APN et autres matériels
  • Paysages de nuit's Tutos et Astuces
  • Paysages de nuit's Matériel
  • Paysages de nuit's Questions traitement
  • Paysages de nuit's Photos
  • Paysages de nuit's Fake ou pas ?
  • Paysages de nuit's Logiciels
  • L'impression 3D en astronomie's Discussions générales
  • L'impression 3D en astronomie's Logiciels de conception 3D
  • L'astronomie vintage !'s Discussions générales
  • L'astronomie vintage !'s Restauration de matériels anciens
  • L'astronomie vintage !'s Photos de vos antiquités !
  • L'astronomie vintage !'s Le vintage sur le terrain
  • L'astronomie vintage !'s Intruments anciens, catalogues et documentations diverses
  • Jumelles et petits instruments's Matériels
  • Jumelles et petits instruments's Les cibles et programmes
  • Jumelles et petits instruments's L'astronomie nomade croa
  • Jumelles et petits instruments's Généralités et discussions.
  • Achat groupé's Achats
  • Météo's Sujets
  • Siril et Sirilic's Logiciel SIRIL
  • Siril et Sirilic's Aide SIRIL
  • Siril et Sirilic's Tutoriels SIRIL
  • Siril et Sirilic's Propositions d'évolution SIRIL
  • Siril et Sirilic's Tout sur les scripts !
  • Siril et Sirilic's Logiciel SIRILIC
  • Siril et Sirilic's Aide SIRILIC

Categories

  • Files
  • L'impression 3D en astronomie's Banque de fichiers 3D

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • Association Webastro
  • Mug Webastro
  • Posters
  • Autres Goodies
  • Messages publicitaires

Calendars

  • Communauté
  • Lancements spatiaux et événements de l'ISS
  • Paysages de nuit's Évènements

Categories

  • Astronomie générale
    • Histoire de l'astronomie
  • Astronomie amateur
  • Astrophotographie
  • Observation en Visuel Assisté
  • Observation
    • Keskifovoir
  • L'astro autrement
  • Les bricoleurs
  • Logiciels
  • Les différents matériels
  • Tests de matériel astro
    • Les télescopes
    • Les lunettes (apo, achro, etc...)
    • Les montures
    • Oculaires
    • Les jumelles
    • Les filtres (visuel et astrophoto)
  • Médiathèque
    • L'Univers Express
    • Jeux
  • Fiches pratiques
  • Les fiches techniques

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Résidence


Intérêts


Occupation


Matériel


Site Web


A propos de vous

Found 577 results

  1. Bonjour à tous, Je viens de récupérer un Canon 5D classic d'occasion Astro modifié, et après une nuit de captures au dessus de la constellation du Cygne (Nébuleuse Amérique du Nord), je suis assez surpris par la qualité du signal obtenu. Celui-ci étant très différent des images obtenues dans les mêmes conditions avec mon appareil habituel non défiltré. Les images avant stacking me semblent contenir le bon signal, Voici donc ci-dessous, les images Lights et Darks obtenues à 480 secondes / ISO 1600 / Objectif Sigma 300mm / Filtre CLS XL EOS Astronomik (anti pollution) avec ce Canon 5D Classic astro modifié: Mais, je trouve le rapport signal/bruit après le stacking sous DeepSkyStacker assez dégueulasse, Et je commence à m'inquiété sur la qualité du défiltrage de ce boitier. Et le résultat en sortie de DeepSkyStacker. Je ne retrouve pas du tout la qualité d'image obtenue avec mon ancien appareil non défiltré. Le résultat du stacking avant traitement Photoshop: le signal est bruité et dégueulasse. Mes Questions: 1 - J'aurais voulu savoir comment reconnaitre la modification apportée sur le boitier (Partiel ou complet)? 2 - Et avoir quelques conseils pour un débutant sur l'utilisation d'un appareil défiltré? 3 - Est - ce que j'ai loupé un truc, une étape? 4 - Est-ce que je dois enlever le filtre anti-pollution? 5 - Ce boitier est-il nase? Je précise aussi qu'à chaque exposition l'image perds en luminosité. Je n'avais pas ce type de défault avec mon autre boitier non modifié. 6 - Ceci peut-il provenir de la montée de l'humidité durant la nuit? Merci à tous par avance pour les réponses, Alain
  2. Bonjour, A l'issue du prétaitement puis traitement de ma première photo de M13, j'ai remarqué des chapelets de points de couleurs et une forme bizard des étoiles. Si vous avez idée d'ou vient le problême ? Merci Les chapelets de point de couleur: La photo compléte:
  3. Bonjour à tous, Après des années d'observation des merveilles du ciel, et à force d'admirer les splendides photos réalisées par les membres de webastro, j'ai décidé de me lancer moi aussi dans l'aventure. J'ai potassé le bouquin de Thierry Legault et j'ai bien saisi l'intérêt des DOF mais comme je suis un peu bécasse, certains points m'échappent encore. Ma question du jour est la suivante : - lorsqu'on fait un Dark, le signal d'offset est contenu à l'intérieur ? Oui ou non ? - si oui, alors pourquoi refaire des offsets ensuite ? Pour les soustraire aux flats ? - Et si on a des flats et des darks, peut-on traiter sans offsets ? Avec quel impact au final ? Ma question est peut être stupide mais si une âme charitable pouvait m'expliquer (en version pour les nuls 🙄) pour m'aider à comprendre ce que je fais quand je manipule ces foutus DOF, ce serait cool. D'avance merci !
  4. Bonjour il y a quelque temps j'hésitais entre un Dobson 250mm et un 300, quand tout à coup un ami de la famille annonce qu'il se débarrasse de son Dobson 200mm/1200 kepler avec la monture Dobson et Heq5 noire (photo ci-jointe), ainsi que tout les occulaires (Meade 25,12,4 et ploss 15,9 +1barlow kepler x3, le cheschire etc). J'ai cru comprendre que la Heq5 noire était l'ancien modèle de l'actuelle blanche et en conséquence"moin performante" notamment pour lastrophoto. Ducoup je me demandais quel appareil photo déjà prendre (j'ai la bague de serrage) et aussi quel temps de pose max je peux oser ? Et ducoup quel type de cibles? Que du planétaire ou certains Messier accessible (m57,42,31)?
  5. Bonjour à tous, Je test actuellement la photo grand champ afin de pouvoir immortaliser notre belle voie lactée comme nous le pouvons voir sur de très beaux clichés de certains astrams du fofo. Alors, hier soir je me suis dit pourquoi pas tenter Voici mon matériel de base : - Canon 6D non défiltré - Objectif SIGMA ART 24-105mm - Trépieds photo - Star Adventurer - PoleMaster OK, ça change de mon Newton ASA sur la Paramount A peine, la Star Adventurer installé sur le trépied que je me rends compte que j'avais oublié le contre poids ...... De plus, impossible de trouver la polaire avec le PoleMaster je prendrais le laser vert la prochaine fois. Bref, j'ai donc supprimé la Star Adventurer (pas envie de régler la MES avec le viseur déréglé....) et j'installe le CANON 6D sur le trépieds photo. Logiciel utilisé pour la prise de vue : - AStroDSLR Super soft qui gère très bien la mise au point automatique. J'en suis très content sachant que c'est galère pour la MAP à l'objectif. J'ai donc lancé : - 55x10s de pose (9pin de pose au total) à 16000 ISO et à 24mm de focale Pas de DOF J'ai utilisé le logiciel Starry LandScape Stacker pour l'empilement ( j'ai testé également le tuto de bastien FOUCHER https://www.bastienfoucher.com/Tutoriels/Traitement-des-images-de-la-Vo) Je trouve le résultats pas mal mais peu mieux faire En effet, pour 9min de pose sur la Voie Lactée, je m'attendais à avoir beaucoup plus de détails de celle-ci. Je pense que tout est noyé dans la pollution lumineuse. Je n'ai pas regardé si l'utilisation de Pixinsight pourrait me débarasser de cette PL mais j'ai tellement l'habitude de jongler avec des fichier .fit que les .cr2 ça me dépasse Donc, je suis preneur de vos avis, conseils et tutos pour améliorer mes prises de vue pour pouvoir réaliser de beaux clichés de notre Galaxie Merci d'avance
  6. Hello, je cherche à remplacer l'atik infinity viuleur qui équipe actuellement un C8 red f/6.3 par une caméra monochrome pour du cp. Je pense à l'atik 450EX mais je crains être en sur-echantillonage. Qu'en dites vous? Merci de votre aide !
  7. Bonjour, Je vais poser une question stupide, mais... qui me tarabuste. Depuis qques temps j'utilise le logiciel CCDCiel (merci Patrick...) qui gère le séquençage, le goto de précision par astrométrie, et particulièrement le passage du méridien Donc ça marche très bien, le bouzin se retourne, le goto retrouve l'objet à photographier et le centre. Mais bien sur l'objet est inversé sur le cliché. Ma question (stupide, hein ?) c'est : faut il faire des darks/offsets pour les images avant ET après méridien, ou peut on utiliser les mêmes ? Merci de me rassurer Eric
  8. Bonsoir, je voulais avoir des avis sur la façon de traiter des SER color avec autostakker 3 et surtout comment paramétrer le traitement..... Je n ai pas réussi à traiter correctement mes captures, j ai pourtant un IR cut sur la cam, mais je rame pour sortir des couleurs de la lune ( balance des blancs peut être) Quelqu un sur le fofo à t il déja fait du lunaire avec cette camera. J utilise fire capture.... J aimerai un tuto sur les paramètres de fire capture pour utiliser la cam, je sais qu il faut décocher débayérisation mais j ai une image cadriée bizarre si je pouvais avoir un conseil éclairé merci beaucoup bruno
  9. Bonjour, Aaron D. Priest, un photographe américain spécialisé dans les paysages nocturnes, vient de mettre en ligne un article très détaillé sur ce type de photographies. Il met en avant la règle NPF que j'avais développée il y a quelques années pour la Société Astronomique du Havre. Cette règle permet de s'assurer que les étoiles seront bien ponctuelles. Elle se substitue à la "règle des 500" (ou 400, ou 450, ou 600, ou 800 !) qui donnait des résultats très aléatoires. Voici l'article original en anglais : http://galleries.aaronpriestphoto.com/Articles/NPF-Rule-for-Sharp-Stars Et voici la traduction en français par Google : https://translate.google.fr/translate?sl=en&tl=fr&js=y&prev=_t&hl=fr&ie=UTF-8&u=http%3A%2F%2Fgalleries.aaronpriestphoto.com%2FArticles%2FNPF-Rule-for-Sharp-Stars&edit-text=&act=url Enfin voici l'article de la Société Astronomique du Havre : http://www.sahavre.fr/tutoriels/astrophoto/34-regle-npf-temps-de-pose-pour-eviter-le-file-d-etoiles Bonnes photos !!! A+ Fred
  10. Bonjour, Je cherche à m'essayer à l'astrophotographie. Après avoir lu quelques tutos qui présentent les différents logiciels, je me rends compte que la plupart ne sont que pour les utilisateurs Windows. A part photoshop mais hors de prix, et les versions gratuites se font rares. Donc, est-ce qu'il y aura des atrophotographes sur Mac qui pourraient m'indiquer quels logiciels ils utilisent pour le starking + traitement ? Merci
  11. Salut, Voici un article que j'ai créé qui explique le matériel à avoir et les techniques de prise de vue pour faire de l'astrophoto pas cher ! Je voulais pas trop entrer dans les détails, c'est vraiment pour les débutants. Dites moi ce que vous en pensez, et n'hesitez pas à être critique ! Voici le lien: https://thomaskirchhoff4.wixsite.com/astrophotoautrepied Astrototho
  12. Bonjour à tous, j'aurai besoin de vos lumières car je n'arrive pas à identifier la source d'une trame diagonale qui flingue toutes mes images depuis plusieurs nuits ... J'image avec un APN soit un 70D non défiltré, soit un 450D défiltré. dans les deux cas le probleme est le même nébuleuse de l'iris 200 bruts a 90s ISO3200 40 dark/flat/offsets pour faire plus visible un crop de la nébuleuse de la bulle en sortie de siril avec traitement trame (horizontal puis vertical) ... pas trés concluant Avez vous des pistes ? Merci par avance.
  13. Bonjour, Hier j'ai repris M27 pour avoir plus de temps de pose. J'avais déjà fait une série de 93x30s et hier soir j'ai fait 83x30s. Problème, après l'empilement la photo qui en ressort est la même... D'où peut venir le problème ? J'ai fait les deux séries séparément grâce à l'onglet "groupe" sur DSS. Cette première photo c'est le rendu de la 1ere série de 93x30s : Et celle la c'est le rendu des 2 séries combinées, donc 176x30s : Une idée d'où ça vient ? Merci
  14. Bonjour, j'ai réalisé ressèment ma première circumpolaire mais après le traitement, le résultat était bizarre... je l'ai réalisé sur Siril. voici les réglages (ce sont les réglages par défaut, je connais pas bien le logiciel) :empilement médian / normalisation additive avec mise à l'échelle. voici le résultat: et voici une photo brute: Astrototho
  15. Bonjour, Suite à mon post sur la MAP de ma CCD voici ma première expérience sur un objet du CP. Mon choix s'est porté sur M51. Le résultat que je vous montre n'est qu'une seule image (j'en ai fait une cinquantaine en vue de les empiler) et non traitée sauf un petit peu de contraste sur PS. J'ai réglé ma caméra sur BIN2 avec une expo de 30 secondes. Mon matériel est : Un 203/800 (f3,9) sur une Exos 2 Goto le tout de marque Bresser. Une Swo 178 Color et un Asiair. Le porte oculaire est un Hexafoc 2 Je trouve que les étoiles autour de M51 ont pas mal de filé. J'ai testé à 15 secondes et à 10, il y a moins de filé mais je recueille forcément moins de lumière. Maintenant il faut que je me familiarise avec les outils d'empilement mais avec un problème majeur c'est que je suis sur un Mac et j'ai l'impression que l'offre de logiciels compatibles n'est pas très large. Vous utilisez quoi vous ? Sinon, pensez-vous que c'est un résultat encourageant ? Et surtout, avec 50 vues, pensez-vous que je peux obtenir un résultat correct ? Merci d'avance pour vos réponses.
  16. Bonjour à tous, Voilà un an que j'ai acheté ici même mon Dobson gso 300/1500. Equipé d'un Telrad et de deux oculaires : un Maxvision 24mm 82° (j'adore cet oculaire) et un ES 14mm 82° J'ai passé de bonnes sessions à parcourir le ciel : les amas (sans doute les objets les plus sympa à regarder), étoiles doubles, les planètes, les nébuleuses / galaxies (c'est beau, mais ce n'est pas mes objets préférés dans le ciel) et bien sur la lune. Depuis le départ je m’intéresse à la photo du ciel mais je souhaitais pratiquer un peu avant de me lancer. C'est pourquoi je viens vous questionner à ce sujet aujourd'hui. Pour commencer je souhaiterai faire des photos de la lune, des planètes, des amas d'étoiles. Je possède un réflex Nikon D90. - Vaut il mieux prendre des photos avec une caméra ou bien avec mon réflex ? - Quel équipement envisager pour faire de la photo avec mon Dobson ? Je sais, les temps de pose seront limités n'ayant pas de suivi mais j'imagine que ça laisse quand même pas mal de choses à faire ? Merci pour vos conseils.
  17. Bonjour, je vous sollicite pour une petit coup de pouce sur un problème que je rencontre lors du traitement de mes photos, voici tout d'abord quelques infos : - J'image a l'apn Canon 60D stock - Ciel pas trop pollué (Bortle 4/9) - Aucuns filtres utilisé - Lunette Skywatcher Esprit 80ED Mon problème est le suivant : Lorsque je traite mon image finale empilée (avec DSS) sur Photoshop, je m'apercois que je n'arrive pas a obtenir de couleurs notamment sur les galaxies (M81/82 & M51 par exemple). La couleur est toujours dans les tons jaune/orange même en jouant sur la saturation ou la vibrance. Côté nébuleuse c'est un tout petit mieux avec par exemple NGC7000 qui ressort avec quelques teinte violette (et non rouge, du a mon apn stock je présume)... mais c'est pas dingue ! Je me demande donc si c'est un problème du temps de pose qui est tout de même de 3min par images pour M51 et 1.30min pour M81/82 ? Ou bien est au niveau de l'empilement que je rate quelque chose ? Niveau traitement peut être ? Je ne sais pas vraiment ou chercher pour palier a ce problème, je vous remercie donc d'avance pour vos lumières nb: je vous joint quelques exemples...
  18. Bonjour tout le monde ! Voilà cela fait 2 mois que j'ai commencé à faire de l'astrophoto et j'aimerais vous partagez toutes mes photos pour que vous puissiez m'aider à m'améliorer, j'accepte donc toutes vos critiques ! Mon setup : Skywatcher 150/750 sur EQ3-2 motorisé, pas de viseur polaire ni d'autoguidage. Un Nikon D5000 non-défiltré et sans correcteur de coma et encore un logitech C270 pour le planétaire. ------------------------------------ Le grand amas d'Hercule ou M 13, 22 poses de 20sec à 6400 iso. C'était mon tout premier objet et je n'avais aucune technique😂 Je pense que maintenant, en montant le temps de pose à 30sec, en baisant les iso, en prenant des flats, darks et offset j'arriverais forcément à un meilleur résultat. ------------------------------------ La galaxie d'Andromède ou M 31, 52 poses de 25sec à 6400 iso (oui je pensais encore que plus y'avait d'iso, mieux était le résultat😴). Voici une brute : ------------------------------------ Un peu de planétaire avec deux Jupiter, à l'horizon malheureusement... Rien à dire de particulier si ce n'est que l'empilement d'environ 1500 images sur 2000 prises. ------------------------------------ La Lune prise à l'APN, 80 photos empilées. ------------------------------------ Une deuxième Lune cette fois-ci composée de 12'000 images, j'ai fait une mosaïque avec ma C270 pour tout coller pour créer cela, sûrement une de mes plus belle photo😊 ------------------------------------ Pour finir la nébuleuse Oméga ou M17, celle-la je l'ai trouvé par hasard en cherchant la nébuleuse de la lagune. Il s'agit de 36 brutes de 30sec à 1000 iso, 21 darks, 21 flats et 40 offsets. J'ai peut-être trop saturé l'image et en assombrissant, j'ai caché une grande partie de la nébuleuse sans le vouloir 😪. Voici à quoi ressemblait une brute : ------------------------------------ J'espère que vous pourrez m'aider et aussi, n'hésitez pas à me conseiller des objets facile à prendre et à traiter avec mon 150/750 !
  19. Je me pose une question simple et récurrente : pourquoi les simulations de seeing sur WA et Meteoblue sont toujours systématiquement à l'exact opposé de ce que l'on peut observer pendant les vagues de chaleurs (au-delà de 35°C pour donner une limite) ? De fabuleuses valeurs de 1" d'arc et même mieux sont alors annoncées sans discernement !? Et il suffit juste de sortir le télescope pour s’apercevoir que sur le terrain réel, c'est une bouillie informe à 4" d'arc ! Bon, instinctivement on comprend que le rayonnement thermique du sol surchauffé est surement la clef du phénomène ou une des clefs majeures. Donc sachant qu'un astram normal et un télescope normaux sont posés sur le sol (seuls les X-Men lévitent, c'est très pratique, mais ça ne marche qu'au cinéma...), pourquoi le modèle de simulation de seeing ne prend pas en compte cette absolue évidence ? Pourquoi la température au sol n'est-elle pas intégrée dans le modèle ? Pourquoi s'acharner à annoncer des valeurs complètement fausses tout en le sachant pertinemment ??? Merci pour vos lumières. Albéric
  20. Depuis quelques mois sans que je ne sache pourquoi, mes image sortent noires du prétraitement. Faute de ciel, l'histoire a trainé mais comme les nuits claires sont plus nombreuses ces temps-ci, ça m'irrite un peu pour rester poli ! Ça a commencé avec ma fidèle ASI1600 et plus récemment avec une ASI183MM-Pro. Le cas qui suit est avec cette 183 puisque j'ai un peu endommagé ma 1600... J'ai tout testé. Traitement avec master dark/master flat/master offset comme depuis plusieurs années, marche plus. Nouvelle méthode avec master dark-flat/master flat/master dark et plus d'offset, il parait que c'est mieux avec un CMOS, marche pas mieux. J'ai essayé avec DSS, Pixinsight étape par étape comme je le fais depuis trois ans ou depuis hier en auto avec Sirilic-Siril (très bien soit dit en passant, Pix devrait se ressaisir vite), pareil pas mieux. Ce qui est remarquable, c'est que l'image Ha prise à Low Read Noise par erreur d'ailleurs (gain 270/offset 10) est correcte alors que celle au filtre SII à Unity Gain (gain 110/offset 10) est noire. J'ai bidouillé avec la valeur du Pedestal de Pix pour l'image prise à Unity Gain, pareil nul. Pourtant, les masters faits avec Siril ont l'air corrects, ceux sous Pix l'étaient aussi. Bref, comprends pas où est le schmilblick si c'est à l'acquisition que ça déconne ou si c'est au traitement. Les acquisitions sont faites avec APT et le driver ZWO est le même pour les deux caméras, la 1600 et la 183. Celui qui trouve le bug aura toute ma reconnaissance pendant 12 mois minimum ! Au cas où, le lien vers la même discussion sur le forum d'en face : http://www.astrosurf.com/topic/128113-gros-problème-de-prétraitement-avec-une-asi-183-mais-aussi-avec-une-asi-1600-avant/ Quelques images pour illustrer tout ça. Ce sont des images empilées juste avec un STF dessus. Là tout est bien rangé dans Sirilic et les images sont cohérentes entre elles (gain 111, temps de pose et température) Les masters générés par Sril qui m'ont l'air corrects Résultat d'empilement (dark, flat et dark flat) puis STF pour voir quelque chose... perdu Résultat d'empilement (dark, flat et offset à l'ancienne) puis STF pour voir quelque chose... re-perdu Celle-ci c'est la brute SII sur laquelle on ne voit pas grand chose, la même prétraitée avec Siril puis registrée. La bug semble donc être au prétraitement..? Et une petite victoire, la Ha prise au gain max par erreur. Comme quoi, c'est bien que j'ai trompé... SW Equinox 80 au foyer avec correcteur, filtre Astrodon Ha 5 nm, 30 x 600"
  21. C'est ici : http://deepskystacker.free.fr/french/
  22. Bonjour, nouveau sur le site, je découvre ! J'ai un celestron Nexstar 127SLT que j'ai récupéré. L'astronomie est nouveau pour moi. J'ai également une petite caméra Bresser Wifi. J'ai lu un sujet de 2017 qui si rapporte. Il semble que les possibilités avec cet appareil soit limitées ?! Si vous avez de nouvelles info pour ce matériel je suis preneur car je galère avec la sensibilité. Je vous point quand même le résultat de ma première nuit d'observation! 23-26-54_04-07-2019.mp4 00-19-20_05-07-2019.mp4 00-19-20_05-07-2019.mp4 00-19-20_05-07-2019.mp4 00-19-20_05-07-2019.mp4 00-19-20_05-07-2019.mp4
  23. Bonjour, Je viens vous solliciter pour un problème de mise au point en planétaire. Tout d’abord le matériel : Un 203/800 (f3,9) sur une Exos 2 Goto le tout de marque Bresser. Une Swo 178 Color et un Asiair. Le porte oculaire est un Hexafoc 2 Cela fait presque un an que j’utilise mon télescope en visuel pour me faire la main et j’obtiens de bon résultats tant en CP qu’en planétaire. J’ai donc investit dans une 178 color et un Asiair pour commencer la photo et là c’est le drame ! Hier soir le ciel était beau au dessus de chez moi avec une belle lune. Donc le premier shooting s’est fait vers elle. Je trouve le résultat très moyen, je fais mieux sur un trépied avec mon vieux Canon 60D ! Je me suis alors tourné vers Saturne pour essayer et ce fut pire. En en visuel je distingue nettement les anneaux mais au travers de ma CCD je ne vois qu’une tache de lumière et cela même avec une exposition très courte. J’ai passe plus d’une heure à jouer sur la mise au point mais sans succès. Je je comprends bien que c’est le traitement des images qui améliorera la tout mais j’imaginais que j’aurais au moins un rendu à l´ecran identique au visuel. Avez vous une idée sur les erreurs que je fais ?
  24. Salut les astrams, D’avance désolé pour le pavé, mais j’ai vraiment un soucis depuis plusieurs mois, et je tiens absolument à le résoudre 😄 Voilà, je me suis mis à l’astrophotographie depuis quelques mois, et je souhaite passer à l’autoguidage. Sauf que: 1- J’ai déjà du mal à avoir une mise en station efficace plus d’une vingtaine / trentaine de secondes, ensuite mes étoiles sont déformés. 2- j’ai tenté de mettre en place mon autoguidage via PHD2, mais à la fin de la calibration il me met un message qui indique que les angles d’AD et DEC calculé par la calibration son incertains... j’ai aussi eu un message indiquant que les pas vers l’Est ne bougeait pas ou peu... Question matériel j’ai une EQ3-2 synscan goto, une lunette apo 80 ED, guidage via chercheur 9x50 et une caméra Datyson T7. (J’ai essayé pulse guide et ST4, sans succès). Si quelqu’un peu m’aider à décrypter le problème, ou si quelqu’un à une datyson et une eq3-2 à réussi à mettre en place l’auto guidage, s’il vous plaît aidez moi 🙏 Voilà des captures d’écran de ma session test d’hier soir :
  25. Salut à tous, J'ai enfin eu la chance le we dernier de réaliser la première lumière de la 16200 ! Montée sur la TSA 102 avec le montage suivant : réducteur - bague CA-35 - bague M54 - DO - RAF - CCD Le tirage est un peu supérieur à celui optimal du réducteur (90,5mm au lieu de 83,5mm) mais le réducteur est assez tolérant... OU m'a conseillé de tester avec la bague allonge 19 et sans, pour voir ce qui est optimal. Je n'ai pas eu encore l'occasion de faire le test sans la bague allonge. Le guidage s'est fait au DO avec la AtikGP. Pas des conditions exceptionnelles niveau ciel, mais suivi correct malgré tout. Voici l'image que j'obtiens (en empilant 18 poses de 900s en bin1, Ha 3,5nm - pas de DOF - juste un STF sous Pix pour visualiser) : Clic sur l'image pour la full (jpeg). Je constate que l'aspect des étoiles n'est pas parfait sur les bords : Du coup, j'ai passé l'image dans CCDInspector, mais j'aurais besoin de votre aide pour analyser ces images : Sur une série de 18 brutes non calibrées : Sur l'image empilée : Je vous avoue que j'ai un peu de mal à me faire une idée... c'est pas moche, mais pas optimal non plus ! Pour moi ce n'est pas du tilt car les étoiles ne sont pas déformées dans la même direction... donc c'est sans doute lié à la distance entre le réducteur et le capteur (?). Est-ce que ça vous semble acceptable ou est-ce qu'il est possible d'améliorer les choses ? En sachant qu'à moins de changer de DO, je ne vais pas avoir beaucoup de latitude sur le tirage mécanique derrière le réducteur. Tout est vissé, donc normalement il doit y avoir très peu de tilt. La bague CA-35 fait 30mm, peut-être qu'une bague plus courte sur mesure chez Skyméca me permettrait de diminuer un peu le tirage... Merci beaucoup pour vos lumières !!! jb
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.