Fixoo

Membre
  • Compteur de contenus

    184
  • Inscription

  • Dernière visite

À propos de Fixoo

  • Rang
    Membre
  • Date de naissance 11/06/1983

A propos

  • Résidence
    Vannes
  • Occupation
    Infographiste 3D
  • Matériel
    Meade ETX 70AT
    Skywatcher Newton 200/1000

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Fixoo

    Demande aide adaptateur sur PO

    Merci Larbucen, j'ai trouvé entre temps et je viens de le recevoir. C'est un adaptateur 2 pouces vers M42 : Juste l'élément de gauche. En fait sur mon 200/1000 l'ouverture est plus grosse que du 2 pouces (j'ai un adaptateur 2 pouces qui peut s'y mettre).
  2. Fixoo

    M1 et M42 au 200/1000 sur eq5

    Merci, ce n'est pas un premier essai en astrophoto hein, mais sur ces cibles là oui Je dois être à 5 ou 6 sorties pour l'instant, j'en apprends un peu plus à chaque fois. Pour le matériel, il est dans le titre ! Skywatcher 200/1000 sur eq5 motorisée 2 axes sans suivi. J'ai modifié la télécommande en rajoutant un port rj, j'ai la caméra + logiciel, me reste à mettre ça en place sur le chercheur 9x50, j'ai un adaptateur dans mon "viseur" chez Pierre Astro. J'attends que le ciel soit plus sympa, et pas mal de dépenses ce mois ci donc... probablement le mois prochain. Le traitement c'est SIRIL + Photoshop
  3. Voici mes premiers essais sur M1 et M42 (enfin, second essai sur M42, mais la première fois c'était quelques poses de 2 secondes en fin de session sur 46P Wirtanen, pour tester !) Ça manque de rouge pour M1, j'ai fais l'acquisition d'un Canon 550D que je compte partiellement défiltrer. Je verrai bien ce que ça donne ! M42 : 79 poses de 20 secondes @ 1000 ISO, Canon 5D Mark II + une dizaine de darks M1 : 175 poses de 20 secondes @ 1250 ISO, Canon 5D Mark II + une dizaine de darks
  4. Fixoo

    Tuto defiltrage 550d

    Excellent ! Merci beaucoup 🙂
  5. Fixoo

    Tuto defiltrage 550d

    Hop, je ressors ce topic ! Je cherche la même chose, et éventuellement des exemples avant/après défiltrage partiel ? Merci
  6. Perso j'ai acheté une batterie pour bateau d'occasion en très bon état de charge, le même genre que pour les camping-car donc à décharge lente. Pour le chargeur celui de Lidl est très bien ! Il coute 20€ et est intelligent, il permet le maintien de charge si il reste branché en permanence sur secteur. Je m'en suis tiré pour 40€ les 2 😃
  7. OK merci. Je vais voir si j'en trouve dans mon secteur. Sinon chez Pierre Astro il y a la 2A en solde en ce moment : https://www.pierro-astro.com/materiel-astronomique/soldes/alimentation-secteur-12v-2a_detail Ça semble être bon pour la CG5, et de toute façon elle sera uniquement dédiée à cette monture.
  8. Bonjour, je cherche à acheter un transfo pour ma monture Celestron CG5. Je souhaiterais avoir vos avis concernant ce genre de chose : https://www.amazon.fr/gp/product/B07588717M/ref=ox_sc_act_title_1?smid=A28XIJ4T3P3HZZ&psc=1 C'est du 12V en 7,5A donc normalement suffisant, par contre j'ai pu lire qu'il fallait préférer un transformateur régulé. Comment savoir si c'est le cas ici ? Est-ce indispensable ? Merci de vos retours !
  9. Bonjour, après achat d'un 150/750 d'occasion pour remplacer mon 200 en surpoids sur mon EQ5 (photo), je me suis rendu compte que l'adaptateur est un peu trop large à la base pour rentrer dans le PO... Il s'agit d'un Crayford 1/10, et il me manque l'élément pour fixer ma bague T2. Savez-vous comment cela s'appelle et si je peux en trouver facilement ? Ci dessous vous verrez à quoi ressemble le mien, c'est la base qui doit faire quelques mm de trop en diamètre. Merci d'avance ! 🙂
  10. Bonjour Daniel, compliqué de répondre. En fait j'ai crié victoire lorsque les moteurs se sont mis en route dans PHD2, sauf que les commandes étaient dans le désordre. Les schémas que j'ai pu voir sur internet (souvent différents les uns des autres) ne correspondaient pas à ma configuration. J'ai tâtonné pour que les commandes de PHD2 coïncident avec les commandes physiques de la raquette. Je ne saurai reproduire le schéma à présent fonctionnel de mon installation... désolé.
  11. Petite question subsidiaire, vous utilisez quoi pour raccorder la T7 au chercheur ? J'ai un 9x50 Skywatcher, j'imagine un de ces 2 éléments ? https://www.pierro-astro.com/materiel-astronomique/autoguidage/adaptateur-chercheur-vers-coulant-31-75mm_detail https://www.pierro-astro.com/materiel-astronomique/autoguidage/adaptateur-chercheur-vers-t2-ou-monture-c-cs_detail La bague T2 est certainement plus stable, mais l'adaptateur 31,75 plus polyvalent ?
  12. YEAH ! C'est bon ça fonctionne !! Merci mille fois pour votre aide, et gros merci à @pagpatrice En effet, le multimètre à permis d'identifier la source du problème et j'ai pu trouver quel câble devait être relié à tel élément. C'est parti pour les tests en intérieur en attendant de pouvoir profiter d'un ciel clément !
  13. Bonsoir Daniel, on avait évoqué ce post sur la page précédente, et j'étais déjà tombé dessus ( Justino21m à d'ailleurs répondu à mes soucis quelques messages plus haut). Je pense que j'approche du but, les tests au multimètre indiquent que le câblage fonctionne. Le problème doit se situer au niveau des soudures. Je me demande si je n'ai pas une inversion des câbles entre la caméra et mon raccord ST4. Ma terre doit donc être au mauvais endroit... Je vais revérifier ça un à un calmement, pour ne pas faire d'erreur. Les soudures me prennent pas mal de temps à faire, je suis seul devant mon bazar et mon fer à souder est un peu trop gros pour ce type de petites soudures
  14. Ok merci ! J'ai testé sous ASICAP (plus simple à utiliser pour tester) et j'ai bien une réponse pour les 4 directions. Donc logiquement, l'ensemble du circuit est bon (sortie caméra OK, entrée raquette ST4 vers soudures OK). J'imagine que le problème vient donc de l'ordre des fils soudés ? La masse doit être au mauvais endroit, car si elle est au bon endroit, peut importe l'ordre des 4 directions je devrais quand même avoir un résultat ? Quitte à ce que la commande RA+ soit assignée à Dec- (par exemple)
  15. Les broches sont trop épaisses pour que les sondes passent Faudrait que j'adapte des épingles au bout. A vrai dire je ne m'y connait pas du tout en électronique... J'imagine que je dois tester de la terre vers chaque fil ? Et à quelle valeur sur le multimètre ? Je fais mon boulet désolé ^^'