pam-pg

Membre
  • Compteur de contenus

    2 342
  • Inscription

  • Dernière visite

Tout ce qui a été posté par pam-pg

  1. Bonjour, Le plan de l'atik 4000 donne un capteur à 16,5 mm de la face d'appui externe. Entre les deux il y a un verre de 4 mm d'épaisseur. Est-ce que la cote donnée de 16,5 mm intègre la modification du chemin optique provoquée par le verre (qui devrait être non négligeable vu l'épaisseur). Il faudrait alors soit compter 16,5 mm, ou dans l'autre cas si le verre n'est pas pris en compte il faut ôter grosso modo 4x0,33 mm soit 1,3 mm des 16,5 mm indiqués sur le plan de la caméra ce qui donne 15,2 ? A bientôt.
  2. Le club dont je fait partie va acheter un groupe électrogène. Les critères pourraient être : silencieux, autonomie, de quoi alimenter au moins deux PC et les montures, APN, caméra, ...et prix évidemment. Quel matériel avez-vous, en êtes vous satisfait ? Merci.
  3. pam-pg

    Catalogue GSC 1-1 comment telecharger

    Bonjour, C'est le casse tête sur internet. Je voudrais télécharger GSC 1-1 sous forme ZIP mais je ne trouve pas le site ad-hoc qui le fourni en toute sécurité. Pouvez vous m'expliquer comment pratiquer . Merci d'avance.
  4. pam-pg

    AZ EQ6 en panne

    Bonjour, Hier j'étais en train d'installé un nouveau portable en Win 10 64 bits (au lieu de win 7 32 bits). A un moment j'ai connecté le cable Pierro Astro après avoir installé ASCOM, EQMOD (V 200 k) et carte du ciel. Il s'est installé. Et lorsque j'ai connecter l'ensemble la monture à fait un bruit anarchique asssez fort. J'ai coupé le jus. Je me suis rendu compte que j'avais oublié de charger les drivers fournis par Pierro Astro avec le câble. Je les ai installés après la casse, mais ça ne fonctionne plus correctement du tout quand même. Quand on ne fait rien, câble branché et alimentation ON, la monture fait des couinements aléatoires sans bouger beaucoup apparemment. Quand j'appui sur N, E , S ou W en 800x, la monture fait un bruit de casserole puis ça se remet en ordre avec un bruit habituel, à l'arrêt nouveau bruit de casserole. Avec la raquette, elle signale "No link to mount stand alone mode", ou un défaut port COM1. J'ai repris le PC WIN 7 qui fonctionnait très bien avec la monture et c'est pareil. Je crois que la carte est cramée. :.\ Pas d'odeurs même de tout près, mais électroniquement elle a dû prendre un jeton. Coté mécanique, trappe ouverte, je fait tourner un tour complet en DEC et en RA san aucun dur ni bruit, apparement il n'y a pas de casse coté moteur. Question : est-ce WIN 10 m'a pas chargé le bon driver la première fois avec win update sur le net? Ce qui a occasionné un mauvais fonctionnement du câble et de la liaison, et cramé la carte ? A+.
  5. pam-pg

    AZ EQ6 en panne

    En fait ça vient de la batterie qui a du perdre un élément et qui n'affiche que 10V; Sur mon pilier avec l'alim ABB 12V 6A ça marche nickel. C'est un batterie AGM assez récente avec un chargeur adapté pour ce type de batteries à décharge profonde. Je n'imaginais pas de suite que ça soit ça. Bye!
  6. Bonjour, Pour mettre le firmware 1040 sur la roue qui permet théoriquement de fonctionner en 32 ou 64 bits, il faut la connecter à un ordi 64 bits. La c'est problématique car la roue n'est pas reconnue (le driver affiche code erreur 10). Comment puis-je connecter la roue à mon ordi WIN 10 64 bits pour mettre le firmware 1040; Y a-t-il un driver a installer auparavant pour que la roue se connecte. En passant si déjà la roue se connecte ça seraient bien. A noter que de temps en temps WIN 10 reconnait que c'est une sx filter whell (il l'écrit dans le bandeau noir qui apparaît en bas à droite lors de la connexion.) mais le driver indique quand même code 10.
  7. pam-pg

    SX filterwheel firmware 32 vers 64 bits

    Plus simplement, que dois-je faire pour utiliser ma roue SXfilterwheel xpress USB, qui a déjà du mal parfois à être reconnue par WIN 7 32 bits, sur WIN 10 64 bits.
  8. pam-pg

    Chaufferette pour laser vert

    Bonjour, Je me suis fabriquer une chaufferette de 1/2 W (soit 4x1,5 V sur 75 ohms de résistance en // 8 résistances) que je mets autour de la tête du laser. Une petite LED m'indique que c'est en chauffe ou pas. Un mini interrupteur permet de mettre en marche. Les acccus AA sont donnés pour 1900 mAh 1,5 V. J'en ai donc 4 en série pour faire 6V. En théorie environ 20 heures devant moi :.))) l'intensité théorique devrait être 80 mA. Pensez-vous que c'est une puissance suffisante les 1/2 W. Surtout je ne sais pas si les performances des accus AA vont plus ou moins être réduite par le froid. Je les ai isolés un peu. Si vous avez fait ce genre de chauffage, qu'elle sont vos constatations. Quelle puissance avez vous besoin, quel comportement au froid. Je sais, j'ai plus qu'à attendre pour vérifier par moi même, mais si d'autres on testé ça me fera gagner du temps. Merci de vos avis. A+.
  9. pam-pg

    Réducteur SW 0,85x

    Bonjour, Quelqu'un peut-il me donner la longueur du filetage mâle M48 (entre l'épaulement et le bout du filetage) du réducteur de focale Skywatcher 0,85x pour 80ED. Je demende ça parce que je voudrais faire une pièce d'ajustement M48 femelle vers T2 mâle pour faire de la CCD tout en respectant les 55 mm de backfocus. Mais la faisabilité dépend de la longueur de ce filetage de sortie du réducteur SW. Merci d'avance.
  10. pam-pg

    Problème avec EQMOD et mon Rumblepad sans fil

    Non en fait malgré la réinstallation de tous les logiciels (y compris le driver EQdirect pour le câble Pierro astro) ça fait toujours pareil. Vraiment personne n'a eu ce soucis ??? Comment avez-vous réglé le problème ? A quoi sert le bouton qu'il y a sur le petit boitier du rumblepad cordless de communication que l'on branche sur le port USB ? Je n'arrive pas à trouver de doc sur le Rumblepad, même chez Logitech pas de doc a priori. A quoi sert dans EQMOD la flèche ronde dans l’encart réservé au joystick ? Il s'agit d'une réinitialisation mais à quel moment doit on réinitialisé. A noter que ça ne règle pas le souci. Merci d'avance. Bye! ou plutôt
  11. Bonjour, Il m’arrive un truc bizarre avec mon rumblepad sans fil et EQMOD. J'ai une touche qui normalement permet de sélectionner la vitesse x800 (programmée dans EQMOD). Mais quand j'appuie dessus au début d'une nouvelle séance la monture se met à tourner en RA à x800 sans s'arrêter, alors j'éteint la monture sinon c'est le crash. Mode opératoire habituel depuis le problème : - je remets les piles dans le rumblepad (je les enlève toujours sinon elles se déchargent si par malheur une touche reste appuyée) - je branche en USB avant ou après le boitier de communication avec le Rumblepad. (D'ailleurs dessus il y a un bouton poussoir, je ne sais pas bien à quoi il sert) - la si j'appui sur x800 il se passe ce que je vous ai dit ci-dessus, la monture se met à tourner en RA à x800. - je vais dans EQMOD et efface complètement le paramétrage (seule solution que j'ai trouvée) - je refais le paramétrage des 8 touches que j'utilise, dont la x800 - j'enregistre les changement (en fait il n'y en a eu aucun en final) et la ça marche. A votre avis d'où vient ce fonctionnement bizarre. C'est venu d'un seul coup et maintenant c'est systématique. Merci d'avance.
  12. C'est bon il y a juste un http de trop. Jolie photo.
  13. Avez-vous déjà utilisé le réducteur WO type III (0,8x) sur une 80ED SW Black diamond ? A l'APN je précise:) Quel est votre résultat ? Bonsoir.
  14. Bonjour Yoann, Non je l'ai déjà mais il ne donne pas de bon résultats et de loin. Je ne sais pas si ça viens du réducteur ou peut-être de la lunette (au format des APN les étoile s'étire beaucoup radialement, sensible dès un éloignement de plus de 6 mm du centre). A+.
  15. Bonjour, J'ai acquis une sonde x-rite i1 display pro. J'ai calibré mon écran. Je voulais comparer avant et après, mis le ICC natif DELL n'est plus dans la liste des ICC (à savoir que je l'avais téléchargé sur le site DELL, mais maintenant je le retrouve plus non plus). Son nom est 9HXXJ_156WH4.icm Il n'est pas non plus dans mon répertoire de téléchargement. Si vous connaissez un lien où le trouver pour le télécharger merci d’avance.
  16. Bonjour, J'ai acheté une calibreuse d'écran DataColor Spyder Pro. Je l'aurai dans la semaine. Les réglages de mon portable ne sont accessibles que par le logiciel d'interface du driver de la carte graphique (Intel). Je peux afficher ce qu'il faut pour régler les couleurs de manière très pointue, j'en ai plus qu'il n'en faut je crois. C'est pareil sur le PC tour. Mais la carte est une nvidia. Question : - vais-je pouvoir faire tourner le programme de la sonde en même temps que celui de réglage Intel ou Nvidia? - Je ne sais pas comment remettre les paramètres d'usine, il y a bien un bouton "remettre les paramètres par défaut"mais il reste grisé, je ne sais pas si il faut l'utilisé et comment. Ciao et merci d'avance.
  17. pam-pg

    Problème avec EQMOD et mon Rumblepad sans fil

    Salut, j'ai tout réinstallé : ascom (à jour) , eqascom (le dernier) , carte du ciel (dernière version). Et apparemment ça marche ! A+.
  18. pam-pg

    Problème avec EQMOD et mon Rumblepad sans fil

    Maintenant c'est l'axe DEC qui se met à tourner....:b:
  19. pam-pg

    Problème avec EQMOD et mon Rumblepad sans fil

    j'ai désinstallé la dernière version d'eqascom et j'ai installé la précédente. j'ai pas pus testé pour l'instant. mais est-ce la même chose ? A+.
  20. pam-pg

    Problème entre EQMOD et un Rumblepad sans fil

    Petit up...
  21. Bonjour, Il m’arrive un truc bizarre avec mon rumblepad. J'ai une touche qui normalement permet de sélectionner la vitesse x800. Mais quand j'appuie dessus au début d'une nouvelle séance la monture se met à tourner en RA à x800 sans s'arrêter, alors j'éteint la monture. Mode opératoire habituel depuis ce problème : - je remets les piles dans le rumblepad - je branche avant ou après le boitier USB de communication avec le Rumblepad. - la si j'appui sur x800 il se passe ce que je vous ai dit ci-desus ; - mais en fait je vais dans EQMOD et efface complètement le paramétrage - je refais le paramétrage des 8 touches que j'utilise, - j'enregistre les changement (en fait il n'y en a eu aucun) et la ça marche. A votre avis d'où vient ce fonctionnement bizarre. Merci d'avance.
  22. Bonjour, Sur carte du ciel je souhaiterais afficher les valeurs numériques de coordonnées de la grille équatoriale et aussi choisir d'afficher une ligne tous les 10° par exemple. Mais je n'arrive pas à trouver où cela se définit. Merci de votre aide. Astronamicalement.
  23. Bonjour, J'ai une az eqg. Je suis à poste fixe. Lorsque je commence une séance , je descend les CP, mais même en faisant doucement, difficile de ne pas secouer la monture (ça coince, puis ça lâche etc...) . Pas envie de démonter les CP à chaque fois. Idem à la fin de la séance. ça hoche quand je rentre la tige avec les CP. Mette de la graisse me paraît contre-indiqué, risque de voir les CP glisser. Les molettes sur les cotés sont serrées au maximum de ma force. Elle se desserrent aussi sans trop forcer, d’après la notice si j'ai bien compris c'est elles qui servent à bloquer l'altitude. Pourtant la vis de réglage d'altitude tourne comme dans du beurre. Résultat, avec le hochement de la tête, je suis obligé de refaire la MES à chaque séance. Il y a à l'intérieur des molettes une vis allen. Mais c'est impossible de les manœuvrer, je pensais quelle servaient à bloquer plus qu'avec seulement les molette, mais en fait savez-vous à quoi elles servent? Sinon concernant ma MES, quand je fait tourner (CP sortis, instruments montés) la tête, l'étoile polaire reste toujours derrière le trait noir du réticule. Donc j'en déduis, qu'à partir des moyens Skywatcher, que ma MES est correcte. Et ce que je me trompe ? Cordialement:)
  24. pam-pg

    Vis réglage altitude se dérègle trop facilement

    J'ai fais ça dans les règles. D'abord j'ai repéré la position 0H00 sur l'AD avec un coin de mur du voisin pour la verticalité (petit rond en bas à 0H00). Ensuite je recherche l'angle horaire de la polaire et je mets le petit rond en position. Puis je mets l'étoile polaire dedans avec les molette d'azimut et la vis d'altitude. Et la a la fin de la séance, l'étoile polaire est bien sous le grand cercle, et elle y reste en permanence si je faits tourner la tête.