Jump to content

ceresius38

Membre
  • Posts

    654
  • Joined

  • Last visited

About ceresius38

  • Birthday 12/18/1971

A propos

  • Résidence
    Isére sous un ciel moyen
  • Intérêts
    L'astronomie ... depuis toujours !
  • Occupation
    Toujours débordé !
  • Matériel
    Beaucoup : SC, lunette, newton .... le tout au pluriel

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

ceresius38's Achievements

  1. Hello, si je ne me trompe, le fuseau horaire ne change pas entre été et hiver ? Pour daylight saving je suis OK.
  2. Hello ! Merci pour la réponse, j ai enfin trouvé la solution hier ! Qui bien sur était .... simple .... Je suis en poste fixe. Alimentation monture. Start from current position. Date, heure, fuseau +1 , daylight saving NO. Pas d alignement ( sinon erreur !) RAZ PAE sur une étoile, demande d'alignement de Vega par la monture .... la monture s ebroue, ah oui elle est à 60 deg en ad et 30 en dec ! Je recentre Vega Jusque la tout va. Je coupe l alim , redémarrera monture pour relancer une initialisation,mais cette fois ci je lui demande alignement 1 etoile. Vega ! Tien, elle part pas aux fraises.... je recente a l oculaire guide , je valide.... et ENFIN ! ALIGNMENT SUCCESSFULL ! De la goto Mars .... et ça marche ! OUFFFFF Donc rien de grave, si vous avez le pb, mail perso si je peux aider , car cela m a bien fait suer !
  3. Bonjour à tous, je jette une bouteille à la mer car je rencontre un problème ,que je pense anodin, mais que je ne parviens pas à résoudre seul . J'utilise une EQ8 de première génération en poste fixe depuis ... longtemps (achetée neuve chez Pierro Astro ). J'ai dessus un long et lourd tube de lunette de 18 kg . J'ai voulu aider un collègue à collimater son tube , nous avons donc déposé la lunette et mis son tube de SC a la place (C plus facile quand cela suit bien). Je pense que lors de la remise en place de la lunette , nous avons du faire se retourner la platine de fixation de 180 deg. Et depuis il m'est impossible de faire la calibration sur une étoile ou plus .... le goto est aux fraises complet ...☹️ Bien sur , j'ai redéposé la lunette et retourné la platine mais .... cela ne fonctionne plus. 😣 J'ai a peu près tout essayé , RAZ usine raquette , calibration encodeurs (qui ont l'air de fonctionner correctement) . Lorsque je démarre la monture et tente de la calibrer sur une étoile (ou plus idem ) une fois l'étoile recentrée le message est toujours le même : RA OFFSET >45° , alignment failed , vérifier les coordonnées géographique ou la date et l'heure. Comment remettre tout cela en place ? L'un d'entre nous a t il eu ce pb ? Au secouuuurrrr !!!!! Bon ciel !
  4. Hi, oh ben si si ... le PO est un crayford 3" avec deux vitesse bien démultiplié et doux (noir et or ) Mais chaud quand meme. De nuit j ai le bahtinov pour m aider , alors que de jour .... Et promis , des que possible je teste tout cela sur le sagitaire. Mheu 13 aussi , of course ! Clear sky
  5. Oui oui 😋 Je viens de voir que la légende de l' image de droite n est pas lisible : c est la référence au foyer direct à F 8,9 soit 1600mm . Sur que pouvoir descendre à env 380mm de focale va changer bcp de chose....
  6. Bonjour, essais du jour et de jour sur le chateau d'eau ! PL1m qui tourne sur mon EEPC de guidage et win 7 , sharpcap y fonctionne ! 😅 Lunette 180 F8.9 d'origine , red X0.5 en 31.75 et X 0.75 en 2" .Le tout avec des bague T2 des prolongateurs .... plein de trucs quoi ! Cible de mes test , le château d'eau situé a ..1.5 km ? 🧐 J'ai du diaphragmer la lunette car hormis a F8.9 , la pose minimale de 1 millisec était déjà trop longue . Ainsi , j'ai limité à 120 mm pour le red 0.75 et 60 mm pour le 0.5 ! En image : Je pense qu'entre F2.1 et F3.1 je devrait trouver mon bonheur , et si je veux plus de détail sur du petit, F6.1 ce sera suffisant. Je ne sais pas si le vignettage a F2.1 est du au diaphragme ou au montage (je pense) , mais la MAP s'est chaud a F2.1 ! Voila mes test du jour , si cela peut en aider d'autres , tant mieux ! Bon ciel
  7. Bonsoir, merci pour le tuto. Je vais potasser ! Pour le test de réduction de focale , s est prévu le we prochain de jour en visantvle château d eau. Et mon fils a réussi à m installer sharpcap sur mon EEPC sous atom et win 7 ! L a pl1m y est reconnue ! Bon ciel
  8. Hello ! Petit retour de mon essai de samedi soir : mi figue mi raisin.... Matos : qhy5LII C . Avec red 0.5 et spacer 20mm. Le tout sur lunette F9 a la base 180 F 1600 et equat en station. Résultat .... mwai , j y voyais une enorme M27, mais en binding 1x1 gain a 20 et des poses de 5 sec , je la voyais à peine. Meme le stacking live au bout de 10 min était..... bofffff , je la devinais plus que je la voyais. J ai essayé M57 15,17,16 .... tout pareil. Je ne maîtrise encore pas le logiciel et de loin, si vous avez un tuto qq part...... Je compte l acheter pour l année ... enfin si il me convient. La pl1m ..... pas de driver sous win 8. Donc mon fils m installe sharpcap sur un antique EEPC win7 qui me servait à autoguider . Juste pour voir si elle fonctionne avec le logiciel et l essayer. Pour les red de focale , j en ai plusieurs, je vais essayer différents tirages pour voir comment cela se comporte. Pour la map, j avais mes habitudes avec des bahtinov pleine ouverture, donc ce n'a pas été un pb. Bon ciel.
  9. Heu.... j avais pas fait de lien mais ..... ce n est pas ce qu on voit en visuel ds un etx 70. C est plutôt un bon 200 250mm .... , la couleur étant encore un plus . Donc le concept de visuel augmenté est bien là !
  10. Hello, joli ! Et très intéressant pour moi comme expérience, merci d avoir partagé. je vais tenter la fluo 106 ce soir et ... sa grande sœur .
  11. Hello, c est bien celle la ! Pour la couleur j entend, car ma pl1m .... pas de driver sous Windows 8.1 😫 Bon, je monte le tout demain soir le ciel devrait être clément.
  12. Bonsoir tous , je suis a la recherche d'un driver pour Win 8 de ma caméra QHY5 N&B autrement connue sous le nom de PL1M. Je sais qu'il existe , mais je ne le trouve nulle part et comme c'est un matos plus tout jeune (mais qui marche) . Donc , si vous savez ou le trouver : vous me sauverez . Bon ciel
  13. Hello tous, après 4 ans de silence, et un net ralentissement de mes sorties astro, je reprend l'envie à travers le visuel A . A pour assisté ? ou pour Augmenté ? (moi je préfére augmenté ). Il y a 4 ans , faute de logiciel Had-oc, j'avais jeté l'éponge. Et désormais , je vois que le logiciel dont je rêvais existe : Sharpcap. Je pratiquais alors la photo avec un EOS 1000 Défiltré , mais le ciel pas top, & complexité du post traitement m'ont un peu découragés, puis la presbytie .... a fait le reste (avec des lunettes , le ciel n'a pas la même saveur). Mon ciel reste correct pour le planétaire , mais très très moyen pour le CP, j'ai les instruments et la monture adaptée ds mon observatoire , donc , un coup de Visuel Augmenté et je devrait pouvoir me faire plaisir a nouveau. Ma PL1M en mode guidage sur Guidemaster me donnait déjà une image des objets diffus ... mais très pourrie ... et comme le logiciel n'empilait pas .... Je vais commencer par un essai avec Sharpcap avec mon matériel , qui date un peu , et j'ai besoin du retour d'exp de plus expérimenté que moi dans le domaine (histoire de ne pas patauger a l'infini). Je compte utiliser deux cam : Une QHY5 II C couleur Une antique PL1M N&B ou QHY5 tout court Je peux les monter sur deux lunettes initialement a F9 (type Fluo 102 ) , avec réducteur de qualité x0.8 , ou du chinois x0.5 (la , je ne sais pas si j'ai le foyer en l'état). Quelqu'un a déjà pratiqué avec une QHY5 II couleur ? ou avec la PL1M ? Et pour quels résultats ? Donc je compte sur votre aide ! Bon ciel a tous
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.