Jump to content

sastitix

Membre
  • Content Count

    324
  • Joined

  • Last visited

About sastitix

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour à tous, Derrière ce titre racoleur j'aimerai l'avis des spécialistes sur cette nouvelle cam de ZWO Sur le papier ça a l'air très alléchant ... https://astronomy-imaging-camera.com/zwo-news/asi294mc-pro-first-14bit-43-cooled-color-camera/ Est-ce que avec un filtre L, vous pensez qu'on arrive à quelque chose de proche au LRVB sur les galaxies par exemple ? Merci pour votre analyse ...
  2. Je pense qu'il est interessant de rappeler quelques trucs pour windows 7 ... Windows 7 32 bits supporte 4Go de ram MAX Windows 7 64 bits Home supporte 8Go Version Home Premium : 16Go Pro et supérieur 192Go
  3. Certes, l'annonce est un peu "maladroite", mais certaines réponses ... OMG :blase2:
  4. Le résultat sur du CMOS est intéressant ... et peu de bruit mais attention à une chose : Le réglage Gain / Offset qui peut prendre du temps Je suis repasser sur mon KAF8300 bruité pour le coup ... Après entre une 314 et une 1600 c'est pas le même champs non plus ... tu as quoi comme instrument ? est-il bien corrigé ??
  5. C'est une bonne nouvelle pour l'astrophotographie, autant de "nouveautés" Il nous manque plus que du gros capteur en NB et un systeme de réglage de Gain / offset "automatique", histoire de pas pommer 2H à chercher les bons réglages ...
  6. Salut Idem sur celle d'un ami elle descend par pallier c'est normal ... pour remonter elle fait la même chose. C'est une sécurité pour protéger les composants et le capteur je pense. Normalement 0 givres comme cela.
  7. Salut Jonathan, De ma belle expérience en QHY163M Attention avec Pixinsight ça tire pas mal avec la STF sur le rendu, mesure tes pixels tu verras qu'il peut y avoir une différence de 1 ou 2 ADU entre les pixels mais avec une grosse différence au niveau visuel. Ton Dark correspond à ce que j'avais sur la mienne. Examine les brutes de ton Bias, tu dois avoir quelques brutes avec une bande noire en haut. J'avais ça sur quelques Bias parmi une centaine. Apres encore une fois mesure la valeur des pixels, c'est peut etre pas grand chose. (j'avais ouvert un ticket auprès de QHY pour ce problème aléatoire, 10 échanges de ticket, j'ai relancé pas de nouvelles de leur part) Il me semble, mais je me trompe peut etre, qu'il est fortement déconseillé d'utiliser l'optimisation des Darks sur des Cam qui donnent des Darks non uniformes comme les Cmos ...
  8. Superbe Image qui mériterait d'être partagée en plus haute résolution
  9. Salut, Un conseil, prend du 36MM non monté et une autre RAF que celle de QHY. Une RAF pilotable et alimentée indépendamment de la camera ...une Atik EFW2 ou autre chose dans le genre qui marche très bien. Les filtres non montées n'ont pas de monture filetée autour http://nimax-img.de/Produktbilder/zoom/20193_1/Baader-Jeu-de-filtres-LRGB-CCD-36-mm.jpg Bon courrage
  10. 1) Changer le câble d'origine résout 95% des problèmes ... 2) Eviter au maximum les Hubs USB (dixit QHY) 3) Attention USB3 = 3M de câble maximum et pas 5 comme USB2 4) Bienvenue dans le monde fantastique de l'USB3
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.