Jump to content

l.portois

Membre
  • Content Count

    2,704
  • Joined

  • Last visited

About l.portois

  • Rank
    Membre

A propos

  • Résidence
    Saint-Quentin (Aisne) et Marat (Puy-de-Dôme)
  • Occupation
    Enseignant en Sciences Physiques
  • Matériel
    Astro Professional triple 80 carbone
    Lightbridge 12"
    LX10
    PST Coronado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, J'ai installé GS Serveur il y a peu et j'ai rencontré un souci lors du retournement au méridien. Le guidage ne reprend pas correctement, je suis obligé de refaire la calibration dans PHD2. Je n'avais pas ce problème avec EQMOD. Quelqu'un aurait un idée ? Je suis sur AZEQ6 et j'utilise NINA. Astroamicalement, Laurent
  2. Bonjour, Avec du retard, merci pour ta réponse. Il semble qu'il soit nécessaire de connaître de combien sort le plan focal lorsque le PO est complétement rentré. Il faut que j'attende la livraison de mon tube pour la mesurer et commander ce tube allonge. Astromicalement, Laurent
  3. Salut, Très belle image, bravo !!!
  4. Merci beaucoup pour ta réponse. J'ai contacté Jim par mail, sa réponse a été rapide. Il me demande la distance entre le bord supérieur du PO lorsqu'il est complétement rentré et le plan focal pour choisir un des éléments du kit. Lacerta pourra peut-être me renseigner sinon, je devrais attendre de recevoir le tube. Bon ciel, Laurent
  5. Bonjour à tous, Après avoir discuté avec Olivier à Buthiers sur bon newton à mettre sur mon AZEQ6, mon choix s'est arrêté sur un modèle autrichien. J'en rêvait, j'ai fini par le faire. J'ai commandé le newton Lacerta 250 F/4. C'est une nouvelle version améliorée (barillet et araignée notamment) : https://teleskop-austria.at/FN25010c-new#m Le tube sera livré sur palette par un transporteur courant avril/mai. Du coup, j'ai le temps de me renseigner pour commander un bon système de collimation. J'ai un laser HOTECH 2" mais je ne suis pas sûr qu'il soit suffisant pour un TN F/4.
  6. Salut, Très belle M101, bravo !!!! J'étais dessus aussi ces derniers temps une belle spirale pas si simple à imager.
  7. Resalut, J'ai fini par comprendre le problème. Pour toutes les images, l'heure de l'observation est la même et correspond à heure de la première image. Je ne peux donc obtenir une courbe, les points ont la même abscisse... Merci pour le lien.
  8. Salut, Superbe image. Une préférence pour la V2. C'est un tube de chez TS ?
  9. Bonjour, Merci pour ta réponse. Je peux essayer ça ce WE pour l'autre logiciel. Que veux-tu dire par éditer ? J'ai bien cherché dans SGP s'il n'y avait pas un moyen d'ajouter des informations dans le header mais je n'ai pas trouvé.
  10. Salut à tous, J'ai tenté hier soir un premier transit d'exoplanète avec mon propre matériel mais sans succès. J'ai utilisé un 150/750 avec ma 1600 Pro au foyer, le tout sur AZEQ6 autoguidée au diviseur optique avec une 224MC. La cible visée était HAT-P-22b de magnitude 9,73. J'ai fait des unitaires de 30s avec un filtre R. Le temps de pose a été fixé à 30 s pour éviter de saturer l'étoile en défocalisant un peu. J'ai tenté d'exploiter mes acquisitions avec AstroImageJ mais lorsque le soft construit la courbe, les points sont tous placés à la même date. Le résultat est un
  11. Salut, Superbe shoot, bravo !!! Très bel objet.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.