Jump to content

trasher

Membre
  • Content Count

    86
  • Joined

  • Last visited

About trasher

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Les ports graphique de mon PI 4 ont cramés j'ai bataillé un moment pour trouver la panne (pas d’écran HDMI sous la main et seulement un PC windows), j'attend le retour du SAV pour tester. Keymlinux pour installer les librairie manuellement tu peux nous en dire plus ? moi sortie de APTget je suis perdu A+
  2. je viens d'aller voir les pieds astrophysics et ce n'est pas des câbles, c'est des barres rigide.
  3. Pour qu'un câble soit efficace il faut qu'il soit tendu ;), ne pas oublier de rajouter des tendeurs et bien équilibrer les 3 tensions
  4. les cables ne travaille qu'en traction, une barre travaillera aussi en compression. a valider avec le besoin, exemple si les 2 cables a 120deg prennent le relais.
  5. Il a du voir l'avenir normalement ?
  6. j'ai vu aussi mais ca marche pas chez moi ou y a un truc que je ne fait pas comme il faut
  7. Pourrai tu expliquer comment tu as fait car j'ai pas réussi ?
  8. j'ai trouvé ca hier : https://www.pierro-astro.com/actualites/184-un-fichier-excel-pour-les-photographier-tous
  9. des news le setup sur la colonne hier soir pour faire quelque test avant la révision de la monture et l'anodisation: la platine en cours d'anodisation la coloration n'a pas donner ce que je souhaitais, ça devait être bleu turquoise ça a fini vert kaki lol la platine fixée sur le pied :
  10. merci de la reponse je vais voir le post de hydrix de ce pas
  11. merci pour le retour j'ai ouvert un post dédié dans astrophoto je pense que c'est plus approprié
  12. j'ai fait u test rapide de mon materiel sur mon pied fixe : le sujet est dans bricolage mais vu que c'est un probleme de photo je reposte ici la partie concernee. Pour les test : Monture Neq6 tube SW Newton 200/1000 Lunette guide : SW 80/400 Imageur : Canon 1000D defiltré + Correcteur de coma Baader MPCC Mark III 2 Camera guide : ZWO ASI120MC (color) Logiciel : Carte du ciel EQmod 2 eos utility PHD2 brute M27 de 3mins de pose a iso 400 Je constate un défaut récurant de diffusion au tours des étoiles brillante, j'ai pas la même diffusion en haut a gauche que en bas a droite, j'ai rajouté un zoom avec un trait rouge pour illustrer La brute de 3 mins sur M27 Et le détail du défaut si qq u a une idée ps j'ai pas verifié ma colim
  13. Malgré le fait que la platine ne soit pas anodisé j'ai quand même fait un montage rapide pour tester ma monture avant de faire le montage du kit courroie et une révision complète. Pour les test : Monture Neq6 tube SW Newton 200/1000 Lunette guide : SW 80/400 Imageur : Canon 1000D defiltré + Correcteur de coma Baader MPCC Mark III 2 Camera guide : ZWO ASI120MC (color) Logiciel : Carte du ciel EQmod 2 eos utility PHD2 Bilan la calibration a du mal et me signale un jeu important dans la monture, après versification c'est bien le cas, la révision va êtres la bien venue. Ma mise en station est un peut dans les choux, mais j'ai quand même testé de mesurer mon EP et je vous mets une brute de M27 de 3mins de pose a iso 400. juste pour se donner une idée. Je constate un défaut récurant de diffusion au tours des étoiles brillante, j'ai pas la même diffusion en haut a gauche que en bas a droite, j'ai rajouté un zoom avec un trait rouge pour illustrer : L'erreur avec la correction d'alignement +17.5" / -10" de crête a crête On retrouve bien les fréquence classique de la NEQ6 La brute de 3 mins sur M27 Et le détail du défaut
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.