Jump to content

xynco

Membre
  • Content Count

    13
  • Joined

  • Last visited

About xynco

  • Rank
    Membre
  • Birthday 09/14/1995

A propos

  • Occupation
    Etudiant
  • Matériel
    Visuel : Dobson 254/1200 sky-watcher
    Astrophoto : EQM-35 + TS71SDQ + sony A7S

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, Mardi soir j'ai réalisé une photo de la nébuleuse de l'Iris. J'ai réalisé le tutoriel de Colmic sur Siril pour le PT. J'ai un soucis avec la couleur du fond du ciel il apparait violet, de plus j'ai l'impression de voir des bandes un peu verdâtre sur certaines parties des nébulosités. Cela vous est-il déjà arrivé? Est-ce les paramètres de photométrie qui donne ces couleurs? Faut-il modifier les couleurs avec un autre logiciel? Je vous remercie d'avance
  2. Bonjour, Très jolie rencontre entre ces objets du ciel (c'est impressionnant de voir le mouvement de cette comète) Bravo
  3. Je remonte ce sujet pour essayer d'avoir d'autre réponse et de savoir si les dernières captures que j'ai posté permettent de connaitre le problème. Je vous remercie d'avance
  4. Bonjour, Je n'arrive pas à modifier les messages que j'envoie sur le forum. L’icône éditer à coté de Citer n'est pas présent. Pour info je suis sur Mozilla Firefox 76.0.1 (64 bits). Merci
  5. Bonjour tous le monde Je vous montre un de mes clichés pris lundi. Je n'ai quasiment pas modifié l'image après le traitement fait sous Siril (au passage le tuto de Colmic est juste excellent). Je suis assez mitigé sur le résultat, je suis content de pouvoir voir les nébulosité mais les étoiles sur le bord droit sont ovalisées je trouve sa vraiment inesthétique. Devrai-je renvoyer la lunette au revendeur? Info sur la photo : 390 clichés de 30s à 6400iso 60 darks (30 début de soirée 30 fin de soirée) 60 offsets 20 flats
  6. Re-bonjour, Désolée cela fait pas mal de temps que je n'ai pas sortis le télescope. Je reviens vers vous avec de nouveaux clichés j'ai fait la mise au point avec un masque de bathinov (j'ai essayer de trouver une zone avec des étoiles assez brillantes). -Sur le 1er cliché le temps de pose est de 2s (j'ai l'impression que les étoiles sont déjà déformé sur le côté droit de la photo) -2eme clichés temps de pose de 5s -3eme cliché temps de pose de 30s Merci d'avance,
  7. Je vous remercie de m'avoir répondu. Oui il s'agit bien d'un quadruplet. Comment as-tu résolu le problème sur ton doublet? Ce sont bien des images traitées. (J'ai supprimé pas mal de photos avec des temps de pause court pour libérer de la place 😔) J'ai pris cette photos avec un masque de bathinov c'est la seul que j'ai avec un temps de pose assez court 6s. Un brut d'un autre cliché 30s de pose Le même cliché mais avec le masque de bathinov toujours de 30s
  8. Bonjour tous le monde, Je me suis lancée dans l'astrophoto depuis le mois de Janvier. Sur les 2 clichées que j'ai pu réaliser, je constate une déformation des étoiles sur une partie des images (sur la partie moitié basse de M42 et sur la partie droite sur M101). Je pense que c'est du tilt mais je ne suis pas sur. S'agit-il bien de tilt ou d'un autre facteur? Est-il possible de diminuer cette effet? Voici le matériel utilisé : -Monture EQM-35 -Lunette TS71SDQ -Rallonge bague M63-M48, une bague M48 20mm + adaptateur sony -Sony A7S Je vous remercie d'avance,
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.