Jump to content

tt8ed

Membre
  • Content Count

    50
  • Joined

  • Last visited

About tt8ed

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonsoir je serai assez intéressé d'avoir une photo de la modification que tu as faite. concernant la température, je pense que c'est dans le scope pour le PLA stéphane
  2. Bonjour, j'ai fait pas mal de tests ce week-end : - j'ai changé de fil : fil noir précédemment utilisé - fonctionnement ok - j'ai de nouveau changé de fil : nouveau fil blanc (une autre bobine): ca a fonctionné pour un batch puis rupture du coup j'ai fini ma série en limitant le nombre de pièces à 4 sur le plateau quand elles sont de petites tailles. mes conclusions sont qu'il y a un peu de tout ce qui a été dit précédemment: - certains fils sont de moins bonne qualité que d'autres et le stockage doit se faire au sec (+sachets) - veiller a ce que la bobine
  3. Bonjour Merci de vos retours. J avais plusieurs hypothèses Celle qui me plaisait le mieux était la vitesse de rétractation du fil,. Comme je fais bcp de petites pièces en même temps, le fil est rétracte de nombreuses fois sans avancer bcp et ça fini par le casser. L hypothèse de la contrainte trop forte est également plausible car la bobine a des spires qui sont parfois croisées et donc ça tire plus parfois. Quand je baisse le nb de pièces ça fonctionne... Je vais expérimenter ce week-end et faire un décrassage général Stéphane
  4. Bonjour, J'ai acheté une Ender 3D en début d'année pour réaliser des pièces spécifiques pour mes montages atro. J'ai fait un maques de Bathimov pour me faire la main, puis des boites et supports divers mais depuis trois jours, je rencontre un problème particulier: mon fil s'est rompu a trois reprises lors d'une grosse impression (plusieurs boitiers et pièces diverses- plateau tres occupé :)). le fil se rompt dans la première heure d'impression. cela fait trois fois que je lance cette impression et trois fois que je rencontre ce problème à des stades différents. la seule chose qu
  5. Bonjour desole de la réponse tardive. J ai abandonné l idée du capteur à effet hall car je n avais pas de place pour positionner un aimant. J utilise un moteur a double axe et un encodeur dont je n utilise que l index (un front par rotation)
  6. @stefaco je suis en train de mettre le Pec en route, d'abord avec une solution capteur effet hall et aimant et ensuite avec un encodeur, j'ai mis un moteur avec un axe double. Les tests que j'ai conduits sans index sont assez satisfaisants et j'ai hate de mettre en place l'index. La solution encodeur n'est pas donnée en comparaison du capteur mais est plus propre.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.