Jump to content

Bandit 88

Membre
  • Content Count

    61
  • Joined

  • Last visited

About Bandit 88

  • Birthday 09/14/1967

A propos

  • Matériel
    100 ED 200*1000 Newton

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, trouver chez « Action » aujourd’hui. 10 euro se connecte sans soucis à ma Tinker.
  2. Bonjour, Une petite question pour Tinker, j'ai cru voir que certain utilise un GPS USB sur leur Nafa pour se positionner rapidement et surtout se mettre à l'heure sur le terrain avec les satellites. Une idée du dongle à acheter et des modifications soft (drivers)? Philippe
  3. Salut à vous deux, merci pour ces réponses je test alors, puisque j'ai déjà un dongle HDMI vers VGA pour faire marcher le vieil écran. A+
  4. Salut à tous, Après mes tests, suite à la reception d'un nouveau cable EQMOD tout semblait aller bien, Kstar, l'astrometrie, no machine.... Cependant quand j'ai sorti le setup, loin de l'ecran branché en HDMI, No machine se connecte, mais ecran noir sur la tablette, pas de soucis retour au PC et on verra plus tard. Retest à la maison, et il s'avère que : Si l'écran de pc en HDMI est branché, Nomachine fonctionne bien, mais dés que je débranche l'écran, j'ai ecran noir sur l'écran de PC en HDMI (ça je m'y attendais) mais en même temps sur la tablette, tout se passe comme si la tablette recopie l'écran HDMI, et si je le débranche la tinker n'envoie plus rien. J'ai donc tout réinstaller depuis les image sur la SD, et j'ai suivi scrupuleusement les étapes, et c'est pareil en mieux. A priori je n'ai pas eu besoin de faire Gpartd, ça c'est fait tout seul (une nouveauté dans les scripts ?) et ls index astrométriques se sont téléchargés tout seuls. J'ai juste dû configurer Arbian pour le hot spot, pour que No machine puisse se connecter depuis la tablette. Par contre ça fait toujours pareil, écran noir sur la tablettes dans la fenetre Nomachine si pas d'écran connecté au HDMI. J'ai raté un truc à faire ou bien ?? Vos avis éclairés sont les bienvenus. Philippe A+
  5. Dans cette video à 7 minutes. pour la synchronisation.
  6. Bonjour, Je ne suis pas encore un pro de la MES, mais aprés avoir aligné ton axe de rotation et la position exacte de la polaire (ce que tu fais avec Pole master ou autre. il faut ensuite régler les axes de la monture, et pour cela il faut synchroniser plusieurs étoiles manuellement avec ton logiciel de cartographie ou ta raquette. le mieux c'est d'être monté parrallèle pour toujours retrouver la même position. Perso je suis sur Carte du ciel en EQ mod la manip est expliquée dans quelques tuto en francais. Des fois j'y arrive bien et des fois je galère comme un dingue. Je usi sur que quelqu'un de plus calé que moi va t'aider. Philippe
  7. Bonjour, Bon, retour de vacances, nouveau câble PA dans la boite aux lettres. Il fonctionne sans problème sous Windows, mais toujours pas sous K stars. Etant une vrai br**e en Linux je suis incapable de scanner les ports usb pour connaitre le port utilisé par l'adaptateur, et même si je savais on le renseigne ou dans K Star ? Help !!!!
  8. Yes tout refait 2 fois sur win 10. Apparition du câble dans gestionnaire de périphérique mais connections impossible, ni sous q Kstar ni sous carte du ciel avec ascom et eqmod. Sous Ubuntu la semaine dernière ça a marché sans soucis (dans le salon) Je pense qu',il faut que je demonte, car même a la loupe je ne voit rien côté rj45 ni côté dungle. Merci pour vos réponses. A+
  9. Bonjour, Après de nombreux test en indoor (météo oblige) ce WE ça a été la grosse déception ! Plus moyen de faire communiquer le pc avec la monture, le port est introuvable en retour ascom sous Windows 10, et sous kstar ubuntu, la monture semble connectée, mais un message d'erreur tourne en boucle dans la fenêtre Indi et fini par faire crasher Kstar. Quand je regarde le gestionnaire de périphérique quand le câble PA est connecté côtes USB au Pc le convertisseur USB/ SERIE apparaît bien et disparaît quand on débranche. Par contre Accor ne trouve pas le port et rien ne fonctionne à partir de la sous carte du ciel. Sous Ubuntu c,est différent car je ne sais pas voir si le pc a vu quelque chose, ce qui est marrant c'est que même en debranchant le câble USB PA du pc, indi semble se connecté sans problème, mais avec le même message d'erreur. Si je testé la monture avec la raquette, tout va bien la monture rentre en suivi. J'en suis arrivé à la conclusion que le câble doit être coupé entre le dungle USB et la prise rj45. En regardant les connections tous semble pourtant ok. Votre avis ou pensez vous a un autre test avant de recommander un câble de rechange ( à 34 euro+ port, SICK! Philippe
  10. Le problème c'est qu'il tombe des cordes chez moi depuis des semaines. Alors j'ai fait tout mes tests avec les simulateurs. Mais hier soir il y a eu un trou. Alors j'ai sorti la star aventure et le sigma 300. Et surprise ça a marché du premier coup, et super rapide avec le pc en Ubuntu. Faut dire qu'avec le 300 ça fait déjà un sacré champ. Bon par contre la gestion du 100d il va falloir que j'apprivoise, par ce que ce n'est pas très intuitif. J'ai planté tout le bouzin à minuit, mais de toute façon je n'avais plus de batteries dans le pc. Merci pour votre aide. Je continue mes tests. Philippe A+
  11. Sur le PC en Ubuntu : (mais la Nafa c'est la même. En off line: Le message d'erreur : 2019-06-13T22:37:18 Le programme de résolution a échoué. Réessayez. 2019-06-13T22:36:50 Démarre le Programme de résolution : En Online : 2019-06-13T22:46:37 Solver failed after 72 seconds. 2019-06-13T22:45:26 Upload complete. Waiting for astrometry.net solver to complete... Avant c'est le message comme quoi la photo est uploadée, d'ailleurs je le retrouve dans "mes images" sur ma page nova.astrometry.net L'écran de ce PC est trop petit pour voir le bas de la fenêtre . Il doit y avoir une ligne de plus. Voilou....
  12. Bon et bien j'ai bien tout suivi, mais je confirme que chez moi quand on clique sur la liste d'index dans Ekos, ça télécharge les fichiers mais ne les met pas les fichiers dans le directory, que l'on ai ou pas changer les droits dessus. Si je télécharge les index et les met dans le directory en question aprés avoir changer les droits. Toute les tentatives de résolution finissent par "échoué, veuillez recommencer." Que je soit en on line ou of line. C'est exactement pareil sur le pc en ubuntu ou la nafabox. Rageant non ? Philippe
  13. Rebonjour Gehelem, Il doit manquer quelque chose car j'ai le retour: Chmod: operande manquant aprés "777-R/USR/SHARE/astrometry" Saisissez "chmod --help"pour plus d'informations. EDIT non c'est bon un espace qui manquait ça y est je peux coller dans le fichiers. Merci
  14. Je vais essayer, mais ce ne serait pas plus simple de changer les droits sur le répertoire? C'est sûrement pour ça que la procédure index ne fonctionne pas. A+
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.