Jump to content

carpediemnar

Membre
  • Posts

    30
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

carpediemnar's Achievements

  1. bonjour à tous, j'essaye depuis plusieurs jours de faire une mise en station avec NINA et le plugin 3 polar alignement, sans succès. Quand je lance la séquence la monture se déplace puis il lance une capture mais stoppe la séquence sans aucune info ou erreur. est ce que quelqu'un à un soucis identique ? cordialement
  2. Bravo et bonne continuation. Bienvenue parmis les couche tard et les leve tôt 😊
  3. magnifique tu as mis un correcteur sur ta 80ed, j'ai un souci de backfocus que j'arrive pas à régler. si tu peux m'aider. merci et super image
  4. ok j'ai bien pris note des différentes solutions. je pense m'orienter vers du usb amplifier j'ai une quinzaine de mètres entre mon informatique et ma monture. je souhaite pas passé sur une solution sur android, si asiair pro fonctionnait sous Windows je le prendrais direct. merci kikiwillybee pour ton com super
  5. bonjour à tous, les mois d'hivers sont là et les températures qui vont avec aussi. aujourd’hui pour imager j'utilise un pc portable ou sont raccordé l'apn et la caméra de guidage. se pc portable j'en prend le contrôle à distance depuis l’intérieur grâce à teamviewer. mon souci est que se pc portable est vieux et pas très performant donc avec le logiciel de capture et phd2 ça rame, alors que mon pc fixe est une bombe. je souhaiterai donc prendre le contrôle de l'apn et assuré le guidage par wifi. quelqu'un connait il un boitier (switch wifi ou autres) permettant de brancher et l'apn et la caméra de guidage et de contrôler ça à distance avec un pc. j'ai vu des boitier comme ASIiair mais j'aimerais resté sur une solution Windows. merci à tous.
  6. MAGNIFIQUE !!! j'utilise le mêmes reflex Nikon D610 me tarde que Orion se lève plus tôt pour la re-cibler. tu as fais des DOF ou pas ?
  7. Salut, j'ai aussi eu le problème et j'ai réussi à le résoudre en baissant le pas de calibration qui était à 450 je crois j'ai mis 100 et cela a fonctionné. je tâtonne toujours avec phd2, un coup cela fonctionne un coup sa part en sucette. bon courage
  8. Merci pour ton commentaire, Oui il me tarde juste une Météo plus clémente. Parce que là euhhhh s'est bien bien pourri.
  9. Merci. Toute la frustration accumulé depuis des mois évacué en un seul cliché 😅
  10. bonjour, j'ai un correcteur mais j'ai beaucoup de coma, s'est le prochain souci que je veux regarder. je me pose la question s'il la distance entre le porte oculaire et le reflex est la bonne. j'ai croppé la photo originale sinon s'est vraiment pas top.
  11. YESSSSSSSSSSSSSSSSSSSSSS Après de long mois à galérer avec un autoguidage qui marche pas (camera T7C) et l'achat d'une asi120mini, me revoilà à sortir le matos (EQ6 pro lunette ED80 nikon d610). la météo reste pas top mais je tente le coup. équilibrage : ok mise en station : ok calibration autoguidage : ok (enfinnnnnnnnnnnnnnn) associé le pc portable avec le pc fixe dedans (et oui ça caille dehors, l'été est fini) j'étais partie pour photographier les pléiades, mais vu qu'elle était trop basse sur l'horizon, je change pour m31, vu que le but de la soirée c'est de tester l'autoguidage :) et voila je teste :) :) :) 1 cliché de de 367 secondes iso 200 trop content, bon juste une image parce qu'après passage nuageux, gouttes de pluie, donc soirée astro fini mais putain que c'est bon quand ça marche.
  12. bonjour, j'ai eu le même souci vendredi soir avec le même message sur une EQ6 pro. j'ai pas tester sous eqmod j'ai testé en simulation mais jamais réussi à le faire fonctionner. pourrais tu me préciser comment tu as fait pour le faire fonctionner sur eqmod ou as tu tester un autre cable depuis ? si tu peux m'aider je t'en remercie. bonne soirée
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.