Jump to content

Mika13013

Membre
  • Posts

    18
  • Joined

  • Last visited

About Mika13013

  • Birthday 11/30/1980

A propos

  • Résidence
    Marseille
  • Intérêts
    Astronomie maçonnerie
  • Occupation
    Ambulancier
  • Matériel
    C9,25 edge hd
    CGX celestron
    Lunette ts optic 61/274 apo
    Zwo asi294mc

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Mika13013's Achievements

  1. Bonjour j'ai depuis trois semaine fais l'acquisition d'un Myt . Cependant je rencontre un problème d'auto guidage. je m'explique : apres avoir reçu l'engin et une notice de la taille de l'evangile , j'ai respecté à la lettre les préconisations. j'a installé dessus - un c9'25 edge avec hyperstar et une asi1600mm - une lunette ts 61/274 apo avec une asi120mm directement vissé sur la queue d'aronde supérieur du c9 ( tout ça pour dire que je n'utilise pas d'anneau de guidage ) car je souhaite aussi imagé avec cette lunette par moment. J ai donc réalisé un modèle Tpoint dans the skyx ( environ 170 points ) j'ai apliqué le super model et activé ProTrack . J'ai fais la mesure de l'erreur périodique ( 6.2 arcsec pic à pic) J'ai appliqué la correction de l'erreur ( ce qui m'a ramené à 1,3 je crois pic à pic ) jusque là c'est que du bonheur . Le pointage de cible en cible est juste impressionnant et la grâce avec le tube se déplace et très agréable.Sans parler du son de la monture dans les déplacements rapide qui est très discret . Je tente une pose de 240 s avec un filtre ha sur une portion de ciel au sud ouest et je vois que ça passe sans être parfait . En zoomant très fort je vois un brin d'excentricité mais ça va , de petits défauts dans les coins ,mais j'en ai toujours eu un peu avec se montage. Alors la je me dis que ça y est je suis le maître du monde ,que d'ici un mois c'est la terre qui va se faire guidé pour suivre ma monture et....... c'est la que la galère commence . Je connecte phd2 à the skyx ,je fais une calibration au sud-ouest à 35° d'élévation , je vérifie ma calibration (qui dit en passant était impeccable.) je pars donc sur une étoile légèrement plus haute et lance le guidage . Mes paramètres étaient peu agressif car je pensais que la monture avait besoin de peu de correction du coup . Hysteresis 10 agressivité Ra 50 mnmo 0.20. Agressivité dec 35 mnmo 0.30 avec des poses de 3secondes . Bref : RMS Ra 0.5 et RMS Dec 0.35 . Oscillation 0.4. C'est correct comme point de départ mais je sais qu'elle peux faire mieux . Alors j'ai modifié les réglages pour voir comment réagissez la monture Et ben Non . En tout cas pas pour le moment . En regardant de près je vois que de temps en temps une correction dec est un peu plus forte que les autres ( ce qui est tout à fait normal) et que je ne sais pas pourquoi à ce moment précis la courbe Ra fait un saut de 1à 3 arc seconde .du coup en surveillant je vois toute les 10 à 15 s ce saut en Ra toujours en corrélation avec un mouvement de correction dec . Du coup y a-t-il des utilisateurs de Paramount qui pourrait me conseillé sur comment arranger ça , car pour l'instant je pense que j'ai du rater quelque chose quelque part Et bravo à ceux qui ont réussi à lire jusqu'au bout Merci
  2. J’arrive un peu tard mais je pense que la différence de point focale entre la caméra et l’occulaire oblige à déplacer le miroir . Du coup comme on sait sur les schmidt cassegrain ça crée un léger décalage ( on le constate en faisant la colimation .) Du coup le problème que tu constate est le shift du miroir quand tu le déplace pour la mise au point
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.