Jump to content

William Schmidt

Nouveau Membre
  • Content Count

    6
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Merci pour ta réponse, j'avais déjà vu le tuto sur le Samyang 14mm, et j'en ai cherché désespérément un sur le 135mm mais rien trouvé. Je me suis donc lancé en m'inspirant du tuto sur le 14mm, et finalement ca été putôt simple à faire. J'ai enlevé l'anneau en plastique sur la bague de mise au point, desserré 3 vis qui m'ont permis de descendre la bague. Et j'ai pu avoir accès à la butée que j'ai pu décaler grâce aux emplacement des vis. Voilà j'ai donc pu modifier la butée à l'infini et donc je peux maintenant avoir la MAP à l'infini sur mon Samyang 135mm. Gros soulagement! 😅 un
  2. Un petit message pour remonter le sujet. Je n'ai malheureusement toujours pas trouver de solutions mais quelques pistes. Je suis tombé sur ce tutoriel qui parle de cale sur le capteur: http://dslrmodifications.com/rebelmod450d6a.html Je pense donc qu'il faudrait modifier ses cales pour obtenir une bonne MAP à l'infini. Quelqu'un a déjà fait ca?! Auriez vous des compléments d'informations la dessus?
  3. Bonjour à tous, Je sais qu'il y a déjà une tonne de posts sur le défiltrage des apn, mais malheureusement je n'ai pas trouvé solution à mon problème. J'expose les faits: J'ai défiltré partiellement un 1100d (enlevé le 2ème filtre sur le chemin optique) et je me retrouve avec un problème de MAP à l'infini. J'utilise un objectif Samyang 135mm, et lorsque j'arrive en butée de bague de MAP j'ai toujours des étoiles floues. J'avais lu que le défiltrage totale amenait ce problème, mais pas le partiel. J'ai lu que l'on pouvait recalibrer le capteur pour pallier à ce problème, mais je suis un peu réticent à l'idée de réouvrir mon boitier, et puis je n'ai pas trouver de méthode sur internet qui explique comment faire. N'y aurait il pas une autre solution?! Ajouter une bague, ou modifier la butée de l'objectif? Merci d'avance pour vos réponses
  4. Article au top! Il m'as fallu 4 jours pour le lire, faute de temps, mais tellement intéressant qu'à chaques 5minutes de temps que je disposais, je m'empressais de replonger mon nez dedans! Ca a en tout cas bien éclairci ma vision de l'espace temps et approfondi mes connaissances sur les trous noirs. Merci beaucoup! Après lecture il me reste cependant une interrogation. De ce que j'ai compris on peut différencier deux types de trous noirs, les trous noirs peu massifs et les trous noirs supermassifs. Et pour caractériser ces trous noirs on parle de densité. L'un étant plus dense que l'autre au rayon de Schwarzschild. Et c'est d'ici d'où vient mon questionnement. Je pensais que dans un trou noir, toute la matière était concentré dans sa singularité, or si on parle de densité au rayon de Schwarzschild c'est qu'il y a de la matière en dehors de la singularité et c'est la que ca devient flou pour moi. Voila si vous pouviez m'éclaircir sur ce point je serai fort ravi 😀 En tout cas encore merci pour cet article et bravo pour cet effort de vulgarisation dans le but de faire comprendre au plus de monde.
  5. Oui effectivement le mode histogramme exagère à fond les couleurs. J'ai au final réussi à avoir quelque chose de plus correct. Mais j'ai toujours cet halo qui me dérange beaucoup, et j'ai testé un traitement sans DOF pour voir si cela pouvait venir de la, et j'ai quand même cet halo. J'ai essayé de traiter les gradients pour tenter de le faire disparaitre mais ca n'as fait qu'empirer, j'avais un double halo après 🤣 Après lors de la prise de vue je n'ai pas refait mes flats, j'ai utilisé des flats d'une autre session, comme tu l'as dit lock042, ca doit surement être ca le problème.
  6. Bonjour à tous, Voila je fais mes premiers pas sur Siril, et j'ai voulu empiler mes images de la nébuleuse de la tête de cheval. J'ai suivi ce super tutoriel sur youtube (https://www.youtube.com/watch?v=5ix9KdVCIxE&fbclid=IwAR2ABbkoLo2-jL4xN_Pubkxf065Cx5dPVKwh8oCWD6DUFw_mF2LKCGdMNuw), tout aller bien jusqu'à l’alignement de mon image couleur, c'est à dire la séquence dem_pp_light. A ce moment là je vois l'apparition d'un halo lumineux sur mon image. Et lorsque j'empile mes lights cet halo lumineux crame mon image. ( Je vous ai mis l'image obtenu) Je ne me suis pas attarder sur la suite du traitement, j'ai juste vu que l'échantillonnage des couleurs ne marchait pas. Donc j'aurai besoin de votre aide, savoir si il y a une étape que j'ai mal faite, si mes fichiers darks, flats ou offsets ont ils des problèmes ou si il y a possibilité de corriger ce défaut. Merci d'avance pour vos réponses
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.