Jump to content

jerem54

Nouveau Membre
  • Content Count

    7
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Non, cette roue ne tourne que dans un sens. Lorsque je met la roue à filtre dans le bon sens sur la caméra, j’ai encore plus de vignettage mais de l’autre côté de la photo. Non seulement j’ai 1 mm de décalage mais on dirait aussi que les filtres ne sont pas parallèles au capteur. 🤔
  2. Merci! effectivement, j’ai un léger décalage du filtre devant le capteur... Je vais donc modifier et passer aux filtres 31 mm non montés. Ils sont commandés. Merci encore!!! Et bon ciel à tous.
  3. Oui et c'est ce que je vais faire, je viens justement de commander les filtres 31 mm non montés de zwo, optimisés pour la 1600. Concernant mes flats, l'adu au centre est d'environ 33000 et d'environ 17000 ou j'ai le vignettage, donc on est dans les 50%... Mon master, je ne sais s'il est ok ou non, pas assez d'expérience sur le sujet...le voici en pièce jointe. Merci encore de ton aide. flatr_stacked.fit
  4. Merci de ton intérêt, Mon setup: 250/1000 f/d 4 Roue a filtres Orion Nautilus, que je monte à l'envers par rapport à la caméra, pour que les filtres soient au plus près du capteur. Les filtres sont à 12mm du capteur, je ne peux pas faire moins techniquement. Je ne sais pas si l'idée est bonne, mais je songe à modifier le carrousel afin d'y mettre des filtres 31 mm non montés. Cela réglerait le problème...je pense...
  5. Bonjour à tous, Je rencontre un soucis de vignettage, que j'essaye, en vain, de corriger avec mes flats. Sur mes bruts, le vignettage parait noir, surtout sur la droite de mes photos, lorsque j'y applique mes flats, via Siril, le vignettage ne disparait pas, mes devient blanchâtre. Je fais mes flats avec un écran led blanc et l'assistant flats de Nina. L'Adu est aux alentours de 39000, soit au 2/3 de 65535. Les données 12 bits de l'asi 1600mm pro étant converties en 16 bits dans Nina. J'ai essayé plusieurs réglages d'adu en modifiant le temps de pose, mais aucune amélioration, je fais donc appel à votre aide et votre expérience. Je vous joint deux photos, l'une est la brute, l'autre est l'image pré-traitée avec mes flats. Caméra asi 1600mm pro sur roue à filtres avec filtres 1.25. Je vous remercie grandement pour votre aide.
  6. Bonjour à tous, J'ai 34 ans, de Lorraine, frontières Belge et Luxembourgeoise. Cela fait un moment que je vous suis sur le forum afin d'améliorer mon expérience. J'ai commencé l'astro il y a 4 ans avec un Dobson Orion Skyquest XT12G, que j'ai encore pour du visuel. Je pratique l'astrophotographie depuis maintenant 2 ans en poste fixe. Je suis arrivé à un moment où je stagne un peu, divers problèmes que j'essaye de régler...J'ai pu, depuis ces 2 ans, sortir quelques photos très moyennes. Pas facile tout de même comme exercice ! Je possède un Newton 254/1000 Quattro de chez Skywatcher sur monture eq8, une Asi 1600mm pro avec roue à filtre et correcteur de coma Baader Mpcc Mark III. Bon ciel à tous!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.