Jump to content

mbnb24

Membre
  • Content Count

    1,872
  • Joined

  • Last visited

1 Follower

About mbnb24

A propos

  • Résidence
    Dordogne
  • Occupation
    dr microscope

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Mettre le frein HS sur cette monture me semble surprenant. Ce frein est effectivement une bague de serrage sur laquelle se visse un levier pour la manipuler plus facilement. Comme il existe 6 ou 8 trous filetés pour y mettre ce levier, il est facile de resserrer le frein... SI ce système est effectivement cassé, le précédent proprio a du la manipuler comme un sagouin
  2. Le problème s'est reproduit cette nuit et pHD2 m'a décalé le champs pour retrouver l'étoile guide. Résultat : toutes mes couches couleur pour la poubelle ! Visiblement ce problème est fréquent et sans solution il va donc falloir que je prenne une nouvelle cam de guidage. Quid de laquelle ?
  3. Bonjour, Astrophysics me conseille de faire une mise à jour du firmware du GTO-CP4 de ma MACH1 pour régler quelques bugs avec les derniers drivers ASCOM. Dans la procédure de mise à jour, il faut connecter le CP4 via ethernet. Lorsque je fais cette connexion, rien ne se passe, je ne trouve pas de périphérique à l'adresse IP (que je retrouve correctement en me connectant par wifi). Sur le CP4, les leds autour de la prise ethernet sont éteintes. Y aurait il des possesseurs de ce controleur qui pouraient me dire si la connexion ethernet fonctionne d'emblée correctement chez eux ou non
  4. En fait ce qui fait perdre l'étoile c'est que le champs transmis par la caméra est erroné : comme si une bande verticale à gauche de la photo était coupée et collée à droite. Même si mon étole n'est pas bien choisie, la qualité du suivi est très bonne comme je le constate sur les brutes avec un échantillonnage de 0,71"/px Ma cam de guidage est une asi120mm sur lunette guide 60mm Kepler. La cam d'acquisition est une ASI183MM pro sur APM 107/700
  5. Bonjour, j'ai des trucs bizarres qui se passent avec PHD2 qui fonctionne en parallèle de SGP. Lors des séquences de prise de vue, PHD me perd l'étoile guide et fait planter la séquence. Ce qui est plus étrange est ce qui se passe sur l'image qu'il me sort de la cam de guidage. Ici vous voyez le champs utilisé pour le guidage. Ici l'image lorsque ca déconne. L'étoile guide est complètement décalée à droite du champs (toujours au meme endroit). Mais lorsque l'on regarde l'image de plus pret, il semblerait qu'elle ait été coupée en 2 verticalement et recollée n'importe comment ; les 2 étoiles que l'on retrouve à gauche du champs au dessus de la ligne verte horizontale sur l'image du bas sont celles qui sont au centre du champs sur l'image du haut. Ces mêmes étoiles sont normalement à droite de l'étoile guide et se retrouvent à sa gauche lors du plantage. Est ce que quelqu'un a déja été confronté à ce bug ? Des solutions à proposer ?
  6. Malheureusement, je ne pense pas que l'envoi transfrontalier de ce type de produit soit possible actuellement. Quoiqu'il en soit c'est une histoire de quelques semaines d'attente supplémentaires ce qui est frustrant mais pas bien grave dans la situation actuelle
  7. Après, plu son monte le nombre de fichiers à stacker, plus il faut de place disque et de ram (en sachant qu'un ssd travaille vite quand il a beaucoup d'espace vide et ralentit franchement lorsqu'il est presque plein
  8. J'avais essayé à l'époque et le plantage était le même. Es tu sur que Siril n'essaye pas d'ouvrir les images une par une ? Le seul moyen de régler ce plantage a été de monter la limite de fichiers ouvrables par OSX
  9. La conversion en .SER ne change malheureusement rien. OSX est configuré pour ne pouvoir ouvrir que 256 fichiers simultanément. On trouve des tutoriels qui permettent d'augmenter cette limite (recherche avec : increas open files limit osx). https://gist.github.com/tombigel/d503800a282fcadbee14b537735d202c Je ne sais plus lequel j'ai utilisé mais maintenant j'ai ca sur ma console
  10. A f/d 4 avec une barlongue x4, il ne doit pas y avoir beaucoup de coma, même sans paracorr
  11. Sur la SA, la mise en station se fait sans charge, donc quand tu montes ton matériel dessus, ca bouge un peu. Le trépied est assez encombrant. L'eq3 sera un peu plus lourde et plus volumineuse mais la stabilité sera meilleure
  12. A ta place, pour des raisons pratiques pour la mise en station, je partirais sur une eq3, une petite lunette et un boitier, facile tant que ton nomadisme ne t'oblige pas au sac à dos
  13. Tu n'aurais pas une flexion entre ton tube imageur et ton tube de guidage ? Est ce que lorsque tu images plus bas sur l'horizon tu as les memes décalages ? Si non, est ce que ca ne pourrait tout simplement pas etre les mouvements de ton primaire ?
  14. Ton f/d est de 5 et pas 6 La distance théorique entre ton capteur et la lentille arrière du paracorr est de 55mm.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.