Jump to content

ppasternak

Membre
  • Content Count

    14
  • Joined

  • Last visited

About ppasternak

  • Rank
    Membre
  • Birthday 03/05/1961

A propos

  • Résidence
    Alpes de Haute Provence
  • Occupation
    analyste programmeur
  • Matériel
    Orion Skyquest XX14G
    Mak SW 180/2700 + EQ6
    TS APO80F7
  • A propos de vous
    58 ans, informaticien... physiquement ? j'ai 58 ans, je suis informaticien...

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonsoir, et merci à tous encore pour tous vos conseils. D'ailleurs c'est plus des conseils, c'est carrément des tutos, merci \o/ Je ne suis pas sûr d'avoir toutefois saisi un truc, pardonnez mon ingénuité de newbie : pour les filtres ir-cut / ir-pass, je comprends, mais je pensais que les filtres couleurs étaient destinés aux caméras noir & blanc, avec roue à filtres et tout le toutim ? On peut donc utiliser des montages compliqués (pour moi tout du moins) avec une caméra couleur également ? (plus ça va, et plus j'ai l'impression de ressembler à mon avatar)
  2. Merci Seb pour ces bons conseils. C'est vrai qu'elle envoi du lourd ta mosaïque ! Quels détails ! Bravo, R.E.S.P.E.C.T. ! C'est pas demain la veille que j'arriverai à ça, mais ça donne envie, on va y travailler, thx o/
  3. Merci pour ces conseils. Quels avantages / inconvénients du 685 nm par rapport au 742, voire au 807 (soyons fou) ? J'imagine que plus on monte, plus il faut de la lumière, donc du diamètre ? Si ma supposition est vraie, alors avec mon petit 180, voire ma lulu de 80, j'aurai intérêt à m'orienter vers le 642 plutôt non ?
  4. Merci beaucoup pour vos réponses ! Je teste dès demain les réglages (52 / 98), en attendant de pouvoir retourner pouvoir faire de l'astro, parce qu'en ce moment, impossible de bouger mon matériel pendant quelques temps, à cause d'une opération à la main :-( Et en avant pour un ir-cut également... un conseil ? Genre ir-cut / ir-block ZWO ? Merci encore aux membres de ce forum, décidément très réactifs \o/
  5. Bonjour à tous. J'ai acheté au début du mois une caméra ZWO ASI 290 MC pour débuter en astrophoto (planétaire pour démarrer), en branchant la ZWO sur mon MAK SW 180/2700 ou sur ma lunette TS 80/560, le tout monté sur une EQ6. J'ai installé les drivers ZWO d'origine sur mon PC (pas trop vieux) Après une première séance ratée pour cause de panne de courant ( 😞 ) et donc achat d'une batterie , la 2ème séance s'est soldée aussi par un échec, car j'ai eu l'impression que toutes photos étaient en N&B. J'utilise (je tente d'utiliser plutôt) FireCapture, j'ai activé la Débayeurisation, mais rien n'y fait : Jupiter (surtout) et Saturne restaient en n&b 😞 J'ai testé avec la caméra ASI 120 MC d'un copain, et là les couleurs avaient l'air d'être au rendez-vous. J'ai testé alors ma caméra de jour, avec l'objectif livré, et là encore, j'ai l'impression qu'il manque le signal vert... Quelqu'un a-t-il une idée, ou tout du moins une méthode / un protocole pour tester une caméra (quel logiciel / réglage utiliser), histoire de pouvoir écarter tout problème venant d'elle ? Si des fois ça vient de la caméra, ben amen et retour au magasin, mais sinon... Amicalement,
  6. Bonjour Pour clore ce sujet, je confirme qu'une procédure d'alignement "bidon" (je valide les 2 étoiles sans même regarder où la monture pointe) déclenche bien le suivi. C'est vraiment nickel maintenant, je peux profiter pleinement de ma bino sans avoir à recadrer sans arrêt. Quel spectacle hier soir, de Mare Crisium à Pétavius et sa rima ! Merci à tous, et bon ciel o/
  7. Bonjour olivdeso Tu peux préciser ? Je pensais qu'en allumant la monture, une réinitialisation (au moins partielle) était faite. J'ai tenté le suivi lunaire, la monture est partie "en live" je ne sais où, mais pas sur la lune 🙂 - je retenterai pour voir. J'ai essayé de brancher ma raquette V4 (qui vient de mon Dobson), mais ça ne marche pas avec la carte de la monture, qui est trop vieille. Il existe effectivement une carte pour mettre à jour la monture et pouvoir la passer en v4 ou v5, vendue 121 € chez P-A, qui nécessite bien sûr une nouvelle raquette, voire même ajouter pour 60 balles supplémentaire un module wifi pour se servir du smartphone en lieu et place de la raquette... Bref, encore des dépenses, je vais attendre un peu (je viens de me payer 2 Panoptic 24mm pour la bino, on va se calmer un moment là, donc 😜 ) En tout cas merci pour ces précisions, je vais essayer tout ça ce soir, si je ne gèle pas sur place : je confesse avoir regardé hier matin l'éclipse depuis mon bureau, bien au chaud, à travers la (double) vitre, avec un petit dobson - j'entends déjà des myocardes qui se fracturent, mais il faisait trop froid, pardonnez moi seigneurs parce que j'ai pêché ! 😟
  8. Bonjour Manu J'ai oublié de dire que j'avais déjà remis tous les paramètres d'usine, donc j'imagine que ça CLEAR tout ? Pierre
  9. Merci Ouki. Concernant une éventuelle procédure de réalignement, il s'agirait d'après toi d'une manip "soft" ou hardware, nécessitant le démontage d'une ou plusieurs parties du télescope ? Parce que dans ce dernier cas, effectivement, tant qu'il est sous garantie je préfère ne rien démonter. Pierre
  10. Bonjour Merci Yves pour ces informations \o/ J'essaye dès... demain matin, pour l'éclipse... si j'arrive à me lever 😉 Amicalement
  11. Bonsoir J'ai une EQ6 avec une version 02.04 que j'utilise presque exclusivement pour du visuel planétaire (surtout la lune), sur laquelle je monte un MAK 180/2700 et une tête bino : féerique !!! Comme je m'installe sur ma terrasse (au sud, bien sûr, comme toutes les terrasses de l'hémisphère nord, j'imagine 🙂 ), j'ai du mal à faire la procédure d'alignement car ma maison me cache les étoiles proposées. Je n'ai besoin que du suivi (parce que si pour la lune j'ai besoin du GOTO, c'est un peu la loose, non ? =D ) , mais apparemment il ne se déclenche pas sans cette procédure d'alignement, du moins avec cette version de SynScan. Si je réalise la procédure d'alignement, le suivi est remarquable. Si je ne rentre que les dates / heures / positions je n'ai pas de suivi 😞 Donc ma question : savez-vous s'il y a moyen (et si oui comment faire) pour déclencher le suivi sans procéder à l'alignement ? Amicalement,
  12. Bonsoir à tous, et merci (tardif) pour vos réponses, et merci à Kiwi74 d'avoir déplacé le sujet dans la bonne rubrique o/ Je ne recevais pas les notifications du forum : j'avais oublié de les positionner, gros bourrin que je suis, dsl... Le vendeur du magasin où j'ai acheté mon télescope m'a fait parvenir une procédure pour tester les encodeurs, et apparemment le problème vient de là : lorsque que je fais faire un 360° sur l'axe AZ, que ça soit à la main ou au moteur, la raquette m'indique AX=345° seulement (l'axe ALT à l'air OK), et donc d'après cette procédure "you should contact Orion technical support" 😞 Je n'ai pas vu dans le menu du SynScan (V4 dernière version mise à jour la semaine dernière) une option pour réinitialiser les encodeurs, j'ai bien peur de devoir le renvoyer (il est encore sous garantie pendant 6 mois environ). Si quelqu'un a une idée, elle sera la bienvenue ! @ouki : désolé, en tant que newbie, je ne sais pas (encore)ce qu'est le VA -_- Amicalement,
  13. Bonjour Heureux possesseur d'un Dobson Orion XX14G depuis 1 an et demi maintenant, celui-ci m'a toujours donné satisfaction... jusqu'aux 2 dernières nuits d'observation, où le GOTO se rate complètement, et de plusieurs degrés 😞 J'effectue toujours la même mise en station "2 stars align", et l'efficacité du GOTO était jusqu'ici redoutable (un "bingo !" presque à chaque recherche) mais les 2 / 3 dernières séances, impossible de l'utiliser. J'ai bien entendu vérifié les infos GPS/Date et autres TZ, ma table équatoriale est bien de niveau, je fini toujours la mise en station par les flèches haute et droite, et ben non, il veut plus rien savoir... Savez-vous s'il y a des "maladies" connues, choses à vérifier, comme les roulements, des capteurs ou autre ? Je vais bien entendu contacter le vendeur (la boutique AstroShop, pas très loin de chez moi dans le sud-est), mais si quelqu'un a déjà rencontré le même problème et a trouvé une solution (de type entretien ou autre) je suis bien preneur !!! Bien entendu, je m'attends à des réactions de type "et ben c'est le moment pour apprendre à te passer du GOTO !", ce qui est un très bon argument, et de fait c'est ce que j'essaye de faire, mais en tant que rookie, j'avoue que mon GOTO me facilite BEAUCOUP la vie ! Éni èlpe woude bi apréciète 😉 ... et une bonne année à tous !
  14. ppasternak

    rookie

    Bonjour Je m'appelle Pierre, habite dans le 04 (Reillanne) et viens de réaliser un vieux rêve en "me mettant" enfin à l'astro... Après une petite erreur d'aiguillage, je me suis inscris à un club d'astro pas trop loin de chez moi (SAML à St Etienne-Les-Orgues, au pied de la montagne de Lure) et après avoir été bien conseillé par un membre du club (merci Alain !) j'ai finalement acheté un Dobson de 14" (Orion XX14g) et quelques oculaires, mon but étant de faire du visuel. Joli jouet (et tant pis pour le portefeuille) \o/ Je découvre donc le CP, encore plus magnifique que je ne l'imaginais... J'ai encore bien sûr du mal à me repérer dans le ciel (tous ces noms à retenir !), mais avec le GoTo j'espère bien arriver à pouvoir m'y retrouver dans quelques temps... et pouvoir m'en passer ;-) J'ai déjà lu quelques uns de vos articles (sur la collimation notamment ), quelle mine d'info !! Merci pour ce site, où les échanges ont l'air d'une grande qualité et courtoisie. Bravo ! Pierre
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.