Jump to content

Justino21m

Membre
  • Content Count

    795
  • Joined

  • Last visited

Everything posted by Justino21m

  1. Bonjour tout le monde, Un petit pélican en HaRVB, La couche V est synthétique car je me suis endormi avant de la faire... Mes étoiles ont une drôle de tête et il y a une dominante marron, je ne l'avais pas vu, du coup, ça va être retravaillé Les détails de l'acquisition : Et l'image : Bonne journée, Justin
  2. Bonjour, Une petit pélican fait à la va vite en Ha. C'est ma première image en utilisant un DO Les détails de l'acquisition AB: L'image : Et une petite starless pour m'amuser : Bon ciel, justin
  3. Salut, de mon côté j'ai refait des tests hier soirs et il s'avère que j'ai, au minimum un problème d'alignement des optiques, je ne sais pas pourquoi mais mon secondaire a visiblement bougé... Un petit schéma en couleur inversée d'une étoile défocalisée : Pareil, je pense que le PO a du tilt, mais je ne vois absolument pas comment le régler... Affaire à suivre.
  4. Salut sauveur ! Rooh quelle session encore ! D'accord avec melix, j'aimerais bien voir comment tu fais tout ça ! Bon ciel, Justin
  5. Salut, Je vais faire un test ce soir (si le temps le permet) avec des poses de 10 secondes pour voir si c'est le même soucis. Ça y a ressemble pas mal. Tu ne sais pas d'où ça vient chez toi ?
  6. Un petit up. Ce soir je refait des essais, je vais essayer de faire des tests avec l'imageur sur la lunette pour éliminer définitivement la monture (ou non). Quel test pourrais-je effectuer pour trouver la cause ? Avant l'apparition de ce soucis, j'ai rajouté à mon set-up une rallonge usb amplifié (5m): https://www.amazon.fr/gp/aw/d/B00J9O3IQ6?psc=1&ref=ppx_pop_mob_b_asin_image Est-ce que cela serait possible qu'elle soit en cause ? Au point où j'en suis, je n'élimine aucune hypothèse... Merci d'avance. Justin
  7. Bonjour, Bon j'ai refait des tests, mais ce coup ci au DO, et même si le problème est moins franc, il est toujours bien présent et ne permet pas de sortir une image... La mise en station était nickel, le guidage (dans PHD2) bon et j'ai toujours ce vilain filé... J'ai refait la collimation du primaire, bien resserré les vis poussantes, vérifié que ça ne bougeait pas suivant les orientation On est resté jusqu'à 2h du matin (soit 3h de test) avec un ami à essayé différents test... Pas moyen. La "dérive" semble presque exclusivement sur l'axe AD. Une image du guidage : Une brute (600sec) avec une STF d'appliquée : La je sèche complet. Si quelqu'un a une petite idée ? car le guidage bien que pas excellent devrait suffir à sortir une brute exploitable non ? Merci d'avance, Justin
  8. Je vais pouvoir tester bientôt le diviseur optique, on m'en prête un Mais ce qui m'étonne le plus, c'est qu'en montant la caméra de guidage sur le chercheur (Orion), lors de la même soirée, la dérive était identique, si ce n'est pire. C'est essentiellement ce point qui me fait "peur" car cela voudrait dire que le problème se situe au niveau de l'imageur (tube / PO / primaire / secondaire / camera / raf etc...) non ? J'ai omis de dire, mais le serrage du correcteur (MPCC) dans le PO est effectué via un clicklock baader.
  9. Il faut que ce soit inférieur à 2' c'est bien cela? Sinon, j'ai trois brutes (600sec), les trois premières d'enregistrés au format pix: https://www.dropbox.com/sh/nzv4yyik5ymgfuq/AADxdbj3J3KG4T8vr1QdRCsXa?dl=0 On voit que le problème s'accentue très rapidement...
  10. Ok 😂 La voici, comment analyser les chiffres donnés ?
  11. Salut Comment ça le drift ? Quand j'ai réalisé la MES, sharpcap m'indiquait <1 minute et pendant l'assistante de guidage, PHD2 <1.5 minutes. Ce qui fait une assez bonne MES il me semble ? Et tu crois que c'est possible d'avoir un tel tilt ? Flexion du PO ? Merci Justin
  12. Salut à vous, J'ai refait l'équilibrage, et peaufiner la mise en station, c'est bien mieux! Sauf que... J'ai maintenant un gros soucis de flexion... Je ne sais pas d'où cela vient... Sur la bulle, ça allait, du moins, je ne voyais pas de soucis particulier hormis un guidage que j'espérais meilleur. La par contre, le guidage est bon (pour moi) dans PHD2. Le soucis c'est que sur les images, ce n'est pas du tout ça... J'ai un énorme filé... J'ai d'abord pensé à la fixation de la lunette guide (72 evostar), j'ai donc monté la caméra de guidage sur le mini guide Orion, le guidage dans PHD2 était même meilleur mais la flexion encore pire... J'ai "optimisé" la gestion des câbles avec un HUB de puissance et USB, donc je n'ai pas 40 cables qui pendent... J'ai un parfait équilibrage, dans tout les sens, une mise en station plutôt pas mal (cf sharpcap et Phd2) Une photo du set-up si quelqu'un voit un truc choquant Un "zoom" sur le guidage, ne pas tenir compte des deux pics en dec, l'assistant de guidage m'avait calculé une compensation du jeu, et de ce fait faisait n'importe quoi, une fois la case décochée c'était réglé Et un exemple d'une pose, en sachant que c'est la dernière de la "session", j'étais sur Ic5070 et le soucis s'accentuait à mesure qu'elle montait dans le ciel. C'est une pose de 600 sec, il y avait également du filé sur 180 sec... C'est un poste semi fixe qui est en place depuis une grosse semaine. Si quelqu'un a une piste, je suis preneur... Est-ce que le jeu du primaire pour créer un tel décalage ? Ou une rallonge usb amplifiée (5m)? C'est les seules nouveautés... Merci d'avance et bon ciel, Justin.
  13. Merci Elle mériterait quand même de vraies couleurs cette petite bulle... J'espère pouvoir quand même lui en mettre Justin
  14. Haha, oui la couleur est étrange, c'est vrai que ça ferait une bonne pub pour les dons de sang 😁 Ça fait pas tellement réelle mais j'aime beaucoup le rendu Je me suis bien amusé en tout cas. Justin
  15. Bonjour, Une petit ngc 7635 en "vue artistique". Il n'y a que du Ha que j'ai colorisé couleur sang 👹 Le lien AB pour les détails de l'acquisition : Et l'image : Bonne soirée, Justin
  16. Bonjour, Je suis l'heureux possesseur depuis moins d'une semaine d'une EQ8. Forcément, le temps s'y prêtant, elle a rapidement été mise à contribution... Montage de la monture, équilibrage, puis mise en station très compliqué à l'aide de polar align de sharpcap elle est donnée pour très bonne, mais j'ai un doute... Ensuite, je pointe ma cible (la bulle), dans PHD2, je lance la calibration et la il y a un souci sur l'axe Ra... De quoi cela peut-il venir ? Je ne comprend pas bien... La monture est vraiment bien équilibrée et le pied de niveau. Du coup, le guidage est moyen, je m'attendais à mieux sur une EQ8. J'image avec un newton 200/1000 et le guidage est avec une 72evostar et une Pl1-m. Vous voyez quelques choses d'incohérent dans ce que j'ai partagé ci dessus ? Merci d'avance et bon ciel, Justin Edit : je guide en ST4
  17. Je sais bien et mon message n'avait rien d'une attaque. J'avais dit à étoile solidaire en réponse à ces MP fort sympathique (que d'autres ont sans doute reçu également...) que je n'interviendrais plus sur ces sujets. Je le fait tout de même pour expliquer mes propos car il s'est visiblement senti agresser... Surtout sur ce sujet, tu n'ouvre pas au débat, tu dis juste, "je sais", tu n'as pas laissé d'ouverture. Ici sans doute, dans la population générale non. Il suffit d'en parler autour de toi pour t'en rendre compte. Une certitude de plus... Or même si les trous de ver sont super chouette dans l'idée, ils ne sont pour le moment pas "prouvés" me semble-t-il. De plus ils sont moins connu que les trous noir. Tu as trop de certitude dans tes textes. J'ai eu ton âge il n'y a pas longtemps et je sais ce que c'est la fougue de l'ado, tout ça tout ça et apprécier des domaines "marginaux"... C'était bienveillant, il fallait comprendre, la vie n'est pas binaire, les choses ne sont pas toutes noires ou toutes blanches, il existe une infinité de nuances. A la lecture de ces sujets, mais je le répète, ce n'est peut-être pas ton cas, cela ressemble fortement à des messages que certain membre avait posté... Du genre le sosie du Texas rangers, entre autre... Et certain ce sont fait "pourrir" pour cela. Il n'y avait rien de méchant dans mes propos, j'ai sans doute été maladroit et je suis sincèrement désolé si tu t'es senti agresser... Voilà tout... Bonne journée, Justin
  18. Salut sauveur ! Très jolies photo ! Bravo. Justin
  19. Salut, Après lecture, je ne comprends pas bien la finalité de tes sujets (les quatre). Je ne comprends pas non plus le ton que tu emplois... Il y a ici, des personnes qui ont plusieurs dizaines d'années d'expérience dans le domaine et qui n'ont pas autant de certitudes que toi. Ici sans doute, dans la population générale non. Il suffit d'en parler autour de toi pour t'en rendre compte. Une certitude de plus... Or même si les trous de ver sont super chouette dans l'idée, ils ne sont pour le moment pas "prouvés" me semble-t-il. De plus ils sont moins connu que les trous noir. Je ne dis pas que c'est ton cas, mais tes sujet ressemblent beaucoup à ceux d'un "troll", d'après mon ressenti. Justin
  20. C'est vrai qu'en relisant le titre du sujet, il peut y avoir confusion... Enfait je ne demandais pas un "service" qu'on me rendrait, mais plutôt un site qui propose ce service (payant). Sont sympa les astrams mais je vais pas non plus leurs demander de bosser pour moi en plus de tout les coups de main qu'ils me rendent déjà sur tout un paquet de sujets
  21. Salut @AlphaAquilae et @norma@norma, Enfait la situation que tu décris est assez similaire à ma réflexion, à un détails près, je n'ai pas la place de mettre une imprimante 3D chez moi, j'y avais bien pensé déjà Déjà, d'après le PLA irait bien ? Du coup, vu que tu as un peu d'expérience dans le domaine, quelle épaisseur devrait avoir le boîtier pour qu'il soit suffisamment costaud ? Du moins pas cassant? C'est sur que si on approche la centaine d'euros, ce n'est pas intéressant... Niveau modélisation, il n'y a pas de problème, j'ai tout ce qu'il faut au travail. Sinon, pourquoi en impression 3D ? Car bien que j'ai la possibilité au boulot d'usiner (tournage CN et fraisage CN 5 axes), je ne préfère pas prendre le risque (outils / machine) Hors temps de travail. Et surtout j'ai cru comprendre qu'on pouvait facilement obtenir divers forme, comme, entre autre les rectangles des ports usb, des formes intérieur pour caler les élément (arduino, borner, step-down, etc...). Et j'aimerais que ce soit bien fini. Pour le moment je n'ai pas de plan, mais j'en aurait sous peu, j'attends surtout d'avoir une solution pour m'y mettre. Justin.
  22. Ça marche. Si jamais quelqu'un se perdant sur ce sujet avait la réponse, je serais preneur 😁
  23. Merci Fred ! J'ai regardé brièvement. Tu aurais une idée de la matière à utilisé ? Justin.
  24. Bonjour tout le monde ! D'avance, désolé si je ne suis pas dans la bonne section... Je ne savais pas ou poster. J'ai en tête de me confectionner un HUB USB / puissance pour un poste semi fixe. J'aimerais un boîtier sur mesure accueillant tout ce petit monde. Certain ici, on poster des images de boîtier qu'ils avaient imprimé à cette effet. Ça m'a donné envie d'en faire de même. Le soucis, je n'ai pas d'imprimante 3D. C'est pourquoi, je voulais savoir si quelqu'un avait un site à me proposer qui pourrait accéder à cette requête ? De plus, quel format de pièces est demandé ? Step ? Iges ? Et quelques matières seraient recommandées pour mon usage ? Merci d'avance ! Bonne journée, Justin
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.