le_kenyan

Membre
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

  1. Oui c'est bien plus rapide je savais la mémoire eMMC rapide mais à ce point ! Plus une latences et j'ai l'impression que Bionic gère bien mieux les processeurs de la tinker. La copie des photos se fait directement sur la carte SD. Voila une veritable solution nomade exploitable sans pc énergivore ! Couplé a une tablette 12" ca doit être le pied !
  2. Petit retour ! la nafabox fonctionne à merveille pour l'instant. tout est fluide. Les maj se font sans difficultés. Je n'ai testé pour le moment que kstars et ekos. Avec mon matériel, il y avaient de grosses lenteurs, en nomade avec le suivi sidéral, avec les anciennes versions de la nafabox. Avec la 3.2 RAS tout est très fluide. matos : azeq6 pro + dslr canon 100d Pas encore d'auto guidage pour tester... Prochain test sur le terrain ! Dernière petite chose, l'os fonctionne très bien sur la mémoire de la tinker/s. J'ai même l'impression que c'est encore plus rapide qu'avec une SD Voila pour mon petit retour ! Merci encore une fois pour le taf ! ++
  3. Je l'ai viré sans le lancer merci pour le conseil
  4. Merci pour le boulot ! J'ai testé ton tuto, le hotspot fonctionne bien. Je suis entrain de faire les MAJ via les scripts et vais ensuite tester la nafabox avec mon matériel pour vérifier si tout est ok ! Je vous remonte mes éventuels remarques et pb. ++
  5. Je suis preneur lol, j'ai voulu passer par l'outil de configuration d'ARMBIAN mais j'ai fait chou blanc…
  6. salut tous, Je suis en train de tester la version beta bionic v3.2 Petit retour : je constate qu'il est impossible de se connecter en wifi a la nafabox en utilisant le script hot spot ou le créant moi même avec pc, portable ou tablette. Le spot wifi est bien créé et fonctionne mais impossible d'obtenir l'adresse ip... En espérant avoir été clair ++
  7. OK merci bon à savoir. Dès que je peux, je fais un teste avec mon matos pour savoir si il y a encore des lenteurs lorsque la monture est en suivie siderale. ++
  8. Dsl me suis encore trompé, je me mélange les pinceaux avec ces noms lol. C'est la vesion beta bionic v3.2 ! Qui fonctionne bien avec ma tinker/s
  9. Oui dsl : la beta v3.2 xenial celle ci fonctionne bien. Pour la v3.1 stable je n'ai pas d'autre écran pour tester...
  10. salut tous ! Dommage l'image nafabox xenial v-3.1 ne fonctionne pas sur ma tinkerboard/s : écran noir au démarrage. J'ai gravé l'image avec etcher sur une carte sd. Rien à faire. edit: J'ai testé la version beta qui elle fonctionne bien ! Pas encore testé sur la mémoire emmc de la Tinker. Merci pour ton taffe ! Bon boulot ! edit 2 : Je viens de tester la version beta sur Tinker/s : ca fonctionne correctement, je n'ai pas encore testé avec tous le matériel branché. A vrai dire j'attends la version finale ! ++
  11. Oui celui disponible chez Pierro astro. Je précise une nouvelle fois je n'ai pas encore installé la dernière version j'ai encore la version v2.1. Si ça peut aider.
  12. Salut, oui le suivie de la monture. Quand elle est parkee pas de ralentissement tout est OK. Dès que je la passe en suivie ça freez par moment.
  13. Quand on est connecté à la tinkerboard il n'y a pas de soucis, tout est fluide, mais si je demarre le suivi ça devient assez lent même très lent parfois... ma monture, est une eq6 au cas ou voilà. Encore merci pour le taff
  14. Ça ce n'est pas con ! J'ai un boîtier en metale aussi j'ai mis une antenne déportée ! Ça fonctionne du tonnerre. Juste la tinkerboard rame en utilisation nomade avec une tablette ! J'ai encore la version 2.1, la dernière version rame aussi ?