Jump to content

Seb33000

Membre
  • Content Count

    25
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bien le bonjour les astros,😉 Je débute tout juste, et galère VRAIMENT pour faire du livestacking. J'ai un 200/1000 sur Eq6-r pro avec une petite camera asi 385 mc (non refroidie). Que ce soit sur ASIlive ou sharpcap, j'ai énormément de mal: Je fait ma mise en station avec le viseur polaire, alignement sur 2 étoiles, branche la camera avec le PC. Pointé sur M42, je lance sharpcap et ASIlive, et le résultat est pas fou. ( sur SHARPCAP, j'ai l'impression qu'il n'empile pas les images, c'est limite si j'ai de la couleur, il se met directement en
  2. Salut les Astros, Voilà, j'ai acheté il y à 2 mois un 200/1000 sur EQ6-R. Jusqu'ici tout été parfait, ( bon, sauf la météo...) J'ai pu le sortir que 3 fois. Mais cet après-midi je le monte pour tester un truc, je connecte le petit boitier wifi avec l'appli synscan, et là....lorsque que je souhaite le piloter, celui-ci bouge très peu et ont entend le moteur que pendant 1seconde. J'ai beau resté appuyé sur le module de déplacement, mais rien ne se passe. J'essaie avec la raquette synscan, et là, pareil, même en restant appuyé sur le bouton, la monture ne bo
  3. Bonjour Steph_2.0, Je possède un adaptateur wifi SynScan pour ma monture EQ6-r et j'ai suivi tes indications à la lettre. Seulement, je me retrouve bloquer lorsqu'il faut renseigner les logiciels COM2TCP. Je ne sais pas comment comment trouver les informations de l'adaptateur. As-tu une idée de comment faire? En te remerciant. Sébastien.
  4. Bonjour, Alors voilà, je suis équipé d'un SW 200/1000 sur EQ6-R PRO, et souhaiterai me mettre à l'astrophoto et au Visuel assisté pour faire principalement du ciel profond. J'avais pensé au début prendre une ZWO ASI 385 MC pour faire du VA, et un Apn pour faire les photos. Seulement de plus en plus j'hésite sur la 385 en le disant que le champ est vraiment petit, que pour le VA il va me falloir énormément de temps pour avoir un bon visuel, et que si je veux quand même faire quelque photos avec, je ne sais pas ce que ça va donné. Et puis quand je
  5. Merci encore @Titophe pour tout ces précieux conseils 👍👍 Mais du coup je pense que je vais m'orienter vers la 385 pour faire uniquement de la VA, elle est pas trop cher, et je vais voir avec un réducteur de focale se que ça donne (même ça va rester trop juste avec mon 1000mm). Je me dit que dans tout les cas ça ne peut qu'être mieux que ce que je vois dans l'oculaire. Et me prendre aussi un APN d'occasion quand je voudrai faire de la photo. Pour le moment je n'ai pas envie de mettre 8 ou 900 euros dans une camera. Ma carte bleue à déjà énormément chauffé se
  6. Merci encore Titophe, et je suppose qu'une 533 ne remplace même pas un APN en CP? Je viens de faire une simulation de 385 avec stellarium, je sais pas si c'est moi qui me suis planté, mais sérieux le champs est tout petit. M42 pas en entier et même andromède de rentre pas dans le champs. Et je suppose qu'une 533 ne remplace pas un APN en CP?
  7. Parfait merci !!! 👍 Et je sais que le capteur est petit et que c'est mieux refroidie, mais dans mon budget (en gros non refroidie) est-ce qu'il y en à une qui se détache un peu pour le CP?
  8. Merci beaucoup à vous pour vos réponses 😀 Pour le CP les Apn sont mieux, mais peut ont faire. Du visuel assisté avec ? Sinon prendre une petite caméra à 300/400€ pour le VA et un apn à 150€ style 350 ou 1000D d'occaz pour la photo CP serai une solution ? Où il y à mieux à faire ?
  9. Wouaw, ah oui mais moi ça pour l'instant ça me convient parfaitement 👍 bravo Titophe.
  10. Bonjour tout le monde 😀 Alors voilà, je possède un SW 200/1000 sur EQ-6 r pro, et souhaiterai me mettre à l'astrophoto. Cependant, j'aime observer, et viens de découvrir le principe de visuel assisté. Donc je me dit génial, le VA c'était parfait pour moi, et je pourrai aussi faire des photos... Je précise aussi que ce qui m'intéresse le plus reste le ciel profond.(Nébuleuses, galaxie, amas...) Bref, je regarde un peu les caméras qui existent et comprend que le mieux serait une caméra refroidie. Et là, vous vous en doutez, problème q
  11. Bonjour tout le monde 😀 Alors voilà, je possède un SW 200/1000 sur EQ-6 r pro, et souhaiterai me mettre à l'astrophoto. Cependant, j'aime observer, et viens de découvrir le principe de visuel assisté. Donc je me dit génial, le VA c'était parfait pour moi, et je pourrai aussi faire des photos... Je précise aussi que ce qui m'intéresse le plus reste le ciel profond.(Nébuleuses, galaxie, amas...) Bref, je regarde un peu les caméras qui existent et comprend que le mieux serait une caméra refroidie. Et là, vous vous en doutez, problème qu
  12. Yeahh parfait Biniou, merci c'est ça fonctionne nickel!! 😀😀 Merci à tout le monde d'avoir pris le temps de me répondre 👍👍
  13. Bonjour, Je viens d'acquérir un skywatcher 200/1000 sur monture EQ6-R et je souhaiterai le connecter à mon pc. J'ai télécharger ASCOM 6.5, EQMOD v2.00q, carte du ciel et stellariumscope. Connecter au PC, trouver le port COM ( dans mon cas le 8). Dans ASCOM, je règle tout les paramètres, et click sur "connect" Le pc se connecte seulement 1 seconde et se déconnecte automatiquement après. J'ai essayer par le biais de stellariumscope, et ça me fait la même. Savez-vous d'ou ça pourrai venir, ou avez vous eu le mêm
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.