Jump to content

Seb33000

Membre
  • Posts

    27
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Seb33000's Achievements

  1. Bonsoir à tous, Merci beaucoup pour vos messages et votre aide. En effet @RIGEL33 je suis à 15 kilomètres de Saucats, cela m'intéresse beaucoup. Je ne sais pas ou ce trouve le parc communal, mais je serai ok pour venir faire connaissance ce soir. Pouvez-vous me dire où se situe le parc, et vers quelle heure puis-je vous rejoindre? Encore merci à vous tous, et j'espère à tout à l'heure pour le groupe RIGEL33 😉
  2. Bien le bonjour tout le monde 😁 Voilà, cela fait quelques mois que je me suis offert un sw 200/1000 sur eqr-6 pro. Je me suis aussi procuré une petite asi385mc. Je cherche à faire du visuel assisté, et par la même occasion faire quelques photos. Seulement, voilà, même si jusque là la météo n'était pas trop clémente, le peut de fois où je l'ai sortie, j'ai bien galéré. Habitant dans la région bordelaise,( 15min de BX), je cherche quelqu'un qui pourrait se déplacer, pour venir m'expliquer. (Mise en station, sharpcap, gain..etc) Rien que pour l'étalonnage mon télescope s'en vas je ne sais où. Je peux aussi me déplacer dans la limite du raisonnable. Bien évidemment ce serait contre rémunération, et pourquoi pas un petit apéro 😉. J'espère avoir des réponses favorables. En vous remerciant à tous. Sébastien.
  3. Bien le bonjour les astros,😉 Je débute tout juste, et galère VRAIMENT pour faire du livestacking. J'ai un 200/1000 sur Eq6-r pro avec une petite camera asi 385 mc (non refroidie). Que ce soit sur ASIlive ou sharpcap, j'ai énormément de mal: Je fait ma mise en station avec le viseur polaire, alignement sur 2 étoiles, branche la camera avec le PC. Pointé sur M42, je lance sharpcap et ASIlive, et le résultat est pas fou. ( sur SHARPCAP, j'ai l'impression qu'il n'empile pas les images, c'est limite si j'ai de la couleur, il se met directement en SER, et quand je passe en FIT, le résultat est encore plus médiocre. Meme pour faire les DARKS avec sharpcap je n'y arrive pas... Voila mon niveau...) Sur ASIlive, je n'ai aucune image qui s'affiche. Que ce soit en individuelle ou en stacking.... De plus j'utilise synscan pro pour l'alignement et les pointages, et malgré une mise en station au viseur polaire, il à parfois tendance à m'emmener assez loin de l'objet demandé. Je suis complétement perdu avec les différentes étapes, et les logiciels. Voici une photo du mieux que j'ai réussi à avoir, après avoir bataillé des heures. M42 AU 200/1000 AVEC ASI 385MC 988 IMAGES/ 408s AU TOTAL EST-CE QUE LE RESULTAT VOUS SEMBLE COHERENT OU DEVRAIS-JE OBTENIR MIEUX???? Je vous met aussi une vidéo en situation, pour vous faire marrer un peut de ma nullité... 😂😉 . En tout cas vous aurez compris mon niveau honteux, avec cette ui d'ailleurs me met bien en valeur😂😉 ceux pourquoi je galère autant. JE VOUS REMERCIE D'AVANCE POUR VOTRE TEMPS, ET VOS CONSEILS. 20210320_214601.mp4
  4. Salut les Astros, Voilà, j'ai acheté il y à 2 mois un 200/1000 sur EQ6-R. Jusqu'ici tout été parfait, ( bon, sauf la météo...) J'ai pu le sortir que 3 fois. Mais cet après-midi je le monte pour tester un truc, je connecte le petit boitier wifi avec l'appli synscan, et là....lorsque que je souhaite le piloter, celui-ci bouge très peu et ont entend le moteur que pendant 1seconde. J'ai beau resté appuyé sur le module de déplacement, mais rien ne se passe. J'essaie avec la raquette synscan, et là, pareil, même en restant appuyé sur le bouton, la monture ne bouge pas et le moteur s'arrête au bout d'une seconde. Avez-vous une idée d'où ça peu venir ? J'ai acheté la monture neuve il y à 2 mois... Pitié, ne me dire pas que le moteur est déjà mort... PS: je vous mets une vidéos avec le son du moteur. Je vous remercie à tous 20210311_151757.mp4
  5. Bonjour Steph_2.0, Je possède un adaptateur wifi SynScan pour ma monture EQ6-r et j'ai suivi tes indications à la lettre. Seulement, je me retrouve bloquer lorsqu'il faut renseigner les logiciels COM2TCP. Je ne sais pas comment comment trouver les informations de l'adaptateur. As-tu une idée de comment faire? En te remerciant. Sébastien.
  6. Bonjour, Alors voilà, je suis équipé d'un SW 200/1000 sur EQ6-R PRO, et souhaiterai me mettre à l'astrophoto et au Visuel assisté pour faire principalement du ciel profond. J'avais pensé au début prendre une ZWO ASI 385 MC pour faire du VA, et un Apn pour faire les photos. Seulement de plus en plus j'hésite sur la 385 en le disant que le champ est vraiment petit, que pour le VA il va me falloir énormément de temps pour avoir un bon visuel, et que si je veux quand même faire quelque photos avec, je ne sais pas ce que ça va donné. Et puis quand je vois des caméras comme la 1600 MC, ( refroidie et beaucoup plus cher), je me demande si elle pourrait tout faire ( bonne en VA et en photo). Est-ce qu'elle pourrait m'éviter d'acheter un APN. En fait je ne connais pas trop les rendus de ses caméras, car si je peux avoir une caméra avec un bonne dans les 2 domaines... Est-ce que la photo à pose courte donne d'aussi bon rendu que la pose longue ?? Et je suppose aussi que pour la pose longue avec la 1600 MC, il me faudrait quand même une caméra de guidage non? Ça fait beaucoup de questions, mais je débute, et encore pas mal de choses sont flou dans ma tête. En vous remerciant à tous par avance !!!
  7. Merci encore @Titophe pour tout ces précieux conseils 👍👍 Mais du coup je pense que je vais m'orienter vers la 385 pour faire uniquement de la VA, elle est pas trop cher, et je vais voir avec un réducteur de focale se que ça donne (même ça va rester trop juste avec mon 1000mm). Je me dit que dans tout les cas ça ne peut qu'être mieux que ce que je vois dans l'oculaire. Et me prendre aussi un APN d'occasion quand je voudrai faire de la photo. Pour le moment je n'ai pas envie de mettre 8 ou 900 euros dans une camera. Ma carte bleue à déjà énormément chauffé ses temps ci. Et au pire elle me servira de camera d'autoguidage. ça va me faire travailler et voir se que ça donne entre pose longue et courte.
  8. Merci encore Titophe, et je suppose qu'une 533 ne remplace même pas un APN en CP? Je viens de faire une simulation de 385 avec stellarium, je sais pas si c'est moi qui me suis planté, mais sérieux le champs est tout petit. M42 pas en entier et même andromède de rentre pas dans le champs. Et je suppose qu'une 533 ne remplace pas un APN en CP?
  9. Parfait merci !!! 👍 Et je sais que le capteur est petit et que c'est mieux refroidie, mais dans mon budget (en gros non refroidie) est-ce qu'il y en à une qui se détache un peu pour le CP?
  10. Merci beaucoup à vous pour vos réponses 😀 Pour le CP les Apn sont mieux, mais peut ont faire. Du visuel assisté avec ? Sinon prendre une petite caméra à 300/400€ pour le VA et un apn à 150€ style 350 ou 1000D d'occaz pour la photo CP serai une solution ? Où il y à mieux à faire ?
  11. Wouaw, ah oui mais moi ça pour l'instant ça me convient parfaitement 👍 bravo Titophe.
  12. Bonjour tout le monde 😀 Alors voilà, je possède un SW 200/1000 sur EQ-6 r pro, et souhaiterai me mettre à l'astrophoto. Cependant, j'aime observer, et viens de découvrir le principe de visuel assisté. Donc je me dit génial, le VA c'était parfait pour moi, et je pourrai aussi faire des photos... Je précise aussi que ce qui m'intéresse le plus reste le ciel profond.(Nébuleuses, galaxie, amas...) Bref, je regarde un peu les caméras qui existent et comprend que le mieux serait une caméra refroidie. Et là, vous vous en doutez, problème quand j'ai vu le prix. (maman que c'est cher!! Mon budget est de 400/500€ ) 🥲 Donc je me demandai si avec une ASI 290 ou 385 avec couleur ça pourrait le faire quand même en limitant les temps de poses, ou si les résultats que ce soit en VA et en Astrophoto CP serait vraiment pas terribles voir nul?? Est-ce qu'il vaut vraiment que je prenne un apn pas trop cher d'occaz pour la photo, et une petite cam,éra non refroidie pour l'observation VA?? N'hésitez pas à me proposer d'autres solutions ou caméra pas mal. Je vous remercie déjà pour votre temps. Sébastien.
  13. Bonjour tout le monde 😀 Alors voilà, je possède un SW 200/1000 sur EQ-6 r pro, et souhaiterai me mettre à l'astrophoto. Cependant, j'aime observer, et viens de découvrir le principe de visuel assisté. Donc je me dit génial, le VA c'était parfait pour moi, et je pourrai aussi faire des photos... Je précise aussi que ce qui m'intéresse le plus reste le ciel profond.(Nébuleuses, galaxie, amas...) Bref, je regarde un peu les caméras qui existent et comprend que le mieux serait une caméra refroidie. Et là, vous vous en doutez, problème quand j'ai vu le prix. (maman que c'est cher!! Mon budget est de 400/500€ ) 🥲 Donc je me demandai si avec une ASI 290 ou 385 avec couleur ça pourrait le faire quand même en limitant les temps de poses, ou si les résultats que ce soit en VA et en Astrophoto CP serait vraiment pas terribles voir nul?? Est-ce qu'il vaut vraiment que je prenne un apn pas trop cher d'occaz pour la photo, et une petite cam,éra non refroidie pour l'observation VA?? N'hésitez pas à me proposer d'autres solutions ou caméra pas mal. Je vous remercie déjà pour votre temps. Sébastien.
  14. Yeahh parfait Biniou, merci c'est ça fonctionne nickel!! 😀😀 Merci à tout le monde d'avoir pris le temps de me répondre 👍👍
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.