Jump to content
krs

Tache rouge sur M42

Recommended Posts

Bonjour à tous ,

 

Et bravo pour ce site d'excellente qualité 

 

Devant le ciel des derniers jours , j'ai sauté le pas et acheté le matériel permettant de poser mon canon sur mon tube ( skywatcher 200/1000 )

 

Après une première séance sans résultat , j'ai réussi à poser mon tube sur M42 . Voici  donc ma premiere astro photo :

orion.thumb.png.2432fe31304d4e0c5a49a4d1ede2c229.png

 

70 poses de 15 sec  à 400 iso, 15 dark,15 offset,15 flat

 

Comme on peut le voir sur le résultat , j'ai une tache rouge au centre bas de la photo

 

J'ai d'abord pensé à un défaut du flat , mais après avoir refait les traitements avec un flat calculé ( flat refait sur iris ) , j'obtient la meme chose 

 

Pensez vous que le défaut provient de mon APN : Reflex Canon EOS 750d

 

Merci de votre aide et bon ciel à tous

 

KRS

Edited by krs

Share this post


Link to post
Share on other sites

Salut , je me rappelle avoir eu le même soucis sur mes premières photos. C'était dû à de la lumière parasite rentrant par l'arrière  de mon newton, au nouveau du miroir. 

Avais tu un lampadaire à proximité ou une lampe qui aurait pu éclairer ton tube?

Share this post


Link to post
Share on other sites

Bonjour

Mettre le cache sur le viseur de l’apn et désactiver l’affichage

La piste de Nibuam esr certainement la bonne

Daniel

Edited by teko38

Share this post


Link to post
Share on other sites

Bonjour,

 

J'ai effectivement pris cette photo depuis mon jardin , qui subi la pl des jardins voisins , mais pas d’éclairage direct de l'arrière du télescope 

 

Je vais changer d'emplacement pour ma prochaine séance et mettre le miroir à l'abri de la pollution lumineuse . Faut il que j'ajoute un cache ? 

 

En ce qui concerne la pollution Lumineuse , je ne sais jamais comment régler mon temps de pose sans en avoir trop : pour le moment , je me fie au rendu sur l'ordi , et au contraste visible

Mais y a t il une méthode plus précise pour calculer la meilleure dynamique (histogramme ou autre ? ) ?

 

Merci beaucoup pour vos conseils 

 

Krs

 

Il y a 22 heures, krs a dit :

Bonjour à tous ,

 

Et bravo pour ce site d'excellente qualité 

 

Devant le ciel des derniers jours , j'ai sauté le pas et acheté le matériel permettant de poser mon canon sur mon tube ( skywatcher 200/1000 )

 

Après une première séance sans résultat , j'ai réussi à poser mon tube sur M42 . Voici  donc ma premiere astro photo :

orion.thumb.png.2432fe31304d4e0c5a49a4d1ede2c229.png

 

70 poses de 15 sec  à 400 iso, 15 dark,15 offset,15 flat

 

Comme on peut le voir sur le résultat , j'ai une tache rouge au centre bas de la photo

 

J'ai d'abord pensé à un défaut du flat , mais après avoir refait les traitements avec un flat calculé ( flat refait sur iris ) , j'obtient la meme chose 

 

Pensez vous que le défaut provient de mon APN : Reflex Canon EOS 750d

 

Merci de votre aide et bon ciel à tous

 

KRS

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.