Jump to content

Actarus09

Membre
  • Content Count

    489
  • Joined

  • Last visited

About Actarus09

  • Rank
    Membre

A propos

  • Résidence
    Ariège

Recent Profile Visitors

662 profile views
  1. Bonsoir Latrade Je viens de tester à l'instant. J'ai juste mis dans un premier temps la polaire de sorte qu'elle apparaisse à l'écran. Et bien cela fonctionne, mon problème provient bien de là. Un grand merci, bon ciel Nicolas.
  2. Merci encore je vais tester....mais je tombe quand un peu loin à chaque coup...le problème c'est qu'en poste fixe le matos d'un côté et le pc de l'autre cela va être difficile de trouver l'étoile. Je voudrais régler ce problème avant de tout mettre dans le PF. Je te tiendrais au courant . A bientôt 😉
  3. En effet je comprends mieux , je n'avais pas pensé à ça , je pensais plus à un problème informatique. Je vais étudier cette piste . Pour le moment je ne vois pas trop comment corriger cette horizontalité🤔 j'ai une platine losmandy . Je pense vérifier déjà en ra si j'ai la polaire dans l'écran sinon je testerai l'histoire des rondelles pour monter les anneaux ...qu'en penses tu Latrade je suis bon si je fais ça ?
  4. Bonjour et merci pour ta réponse. Ce fil sous entendrait que j'ai un problème mécanique plutôt que informatique. Mais je ne pense pas. Je fais ma MES avec le nouveau VP de SW sur mon eq6, il est réglé et j'ai même installé un niveau à bulle pour bien être à la verticale .Une fois réalisée je connecte cdc et pointe une étoile proche de ma cible . A ce moment la je suis toujours à côté de la plaque . Mais une fois l'étoile trouvée et la synchronisation faite je tombe à coup sûr sur ma cible s'en est même redoutable de précision.
  5. Merci pour ce renseignement ainsi que pour ton travail sur les comètes mais aussi pour les astéroïdes. Je vais essayer d'en faire la détection à la caméra pour faire une petite animation.
  6. Tu peux lancer les photos avec la SA et t'en mettre plein les mirettes . C'est que j'ai fait . Profite bien .😉
  7. Bonsoir Avant de passer en poste fixe définitivement j'ai testé tout mon matériel à plusieurs reprises et tout fonctionne bien. Seul hic la calibration sur étoile à chaque début de session. Je m'explique . La monture était toujours placée au même endroit avec marquage au sol. Mais à chaque nouveau pointage pour la calibration sur une étoile j'ai toujours le même décalage , assez important même. Du coup je passe un temps fou pour trouver l'étoile. J'utilise pour le pointage cdc via eqmod. D'ou vient mon problème eqmod cdc ,les 2? Merci d'avance pour vos éclaircissements Matériel utilisé : Neq6 - sw80ed equinox f500mm - asi 1600mono -guidage au do - cdc
  8. Bonjour J'ai le même soucis que Kiwi. J'ai mis mes paramètres orbitaux à jours mais toujours une mag 0.44 pour 289P. Sur cdc j'ai 5.40 et Skysafari 7.1. Qu'elle est la bonne magnitude et pourquoi de telles différences? Merci d'avance.
  9. Salut Méson, Pourquoi veux tu faire un staralignement alors que tu souhaites faire une circumpolaire?
  10. Oui il est a fond j'ai l'impression qu'il arrive au boit du bout... Merci pour l'info je regarderai , j'avais vu le moonlight aussi...
  11. Bonjour Je possède une equinox 80ed . Je pensais changer cette lunette car c'est un modèle vieillissant et le po génère beaucoup de tilt. Mais cette lunette me donne entière satisfaction en terme de résultat image et au vue des prix d'une nouvelle lunette et du nombre d'images que je fais dans l'année, je ne trouve pas judicieux d'investir dans une autre lunette . Je pensais donc changer le po . Est ce que parmis vous, certains ont fait cette opération sur ce modèle de lunette et si oui quel modèle avez vous choisi? Merci d'avance pour vos retours . Nicolas.
  12. Ah oui merci pour l'info au cas où J'ai vu que cela fonctionnait avec une autre version d'apt sur mon pc de bureau . Du coup je vais tester une autre sur mon pc astro . Sinon jessairai astap . Merci encore
  13. Merci . Mais je l'avais effectivement déjà fait avec un collègue et cela ne fonctionne toujours pas . Un copain a essayé de faire un solve sur mon image avec son ordinateur . Cela n'a pas fonctionné. Avec une de ses images sur son pc cela a mis 3 secondes . Qu'en pensez vous ? Mon image sur astrometry.net confirme mes parametres niveau focale , pixel caméra et échantillonnage.
  14. Bonjour De quels index parles tu? Je peux te faire des copies d'écran mais il me faut savoir ce qui t'intéresse exactement ...😉
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.