lamontoie

Membre
  • Content Count

    1,708
  • Joined

  • Last visited

About lamontoie

  • Rank
    Membre
  • Birthday 09/22/1936

A propos

  • Résidence
    Collines niçoises
  • Intérêts
    photos, rando, pêche
  • Occupation
    Retraité
  • Matériel
    Monture AZ-EQ6, téléscope 200/1000 Canon 600D

Recent Profile Visitors

167 profile views
  1. Magnifique la full.......On se sent perdu dans ces myriades d'étoiles
  2. lamontoie

    Problèmes Pla C2

    Bonsoir, J'ai enfin réglé mon problème d'installation de caméra de guidage Pla C2 sur mon nouvel ordi. PierroAstro, que j'ai contacté, m'a conseillé de télécharger le pack Inova, Et là, miracle, tout fonctionne mais avec la version PHD de ce pack, les autres versions ne veulent rien savoir Peut-être une question de compatibilité avec Windows 10
  3. Bonsoir Tromat, Après quelques années d'abscence je revient sur le forum, content de t'y retrouver. Dès que la météo le permettra je reprendrai l'astrophoto. Très réussi ton double amas.....peut-être une petite remarque : Il y a un décalage du rouge vers la gauche, semble-t-il,....ou ce sont mes lunettes.....?.....😎
  4. lamontoie

    Problèmes d'installation

    Bonsoir, J'ai enfin réglé mon problème d'installation de caméra de guidage Pla C2 sur mon nouvel ordi. PierroAstro, que j'ai contacté, m'a conseillé de télécharger le pack Inova. Et là, miracle, tout fonctionne mais avec la version PHD de ce pack, les autres versions ne veulent rien savoir Peut-être une question de compatibilité avec Windows 10
  5. Bonjour, J'essaie de reprendre l'astrophoto après quelques années d'interruption et la mise en route d'un nouvel ordi. J'ai quelques soucis avec les logiciels et particulièrement l'autoguidage Je possède une petite camera Pla C2 qui m'a toujours donné de bons résultats, ( et qui fonctionne toujours bien sur mon vieux portable ) Elle fonctionne très bien en Plx mais, par contre, rien à faire pour la connecter avec PHD Guiding qui ne la reconnait pas. Je sèche là-dessus depuis plusieurs jours........ Si quelqu'un avait une petite idée ?
  6. lamontoie

    Problèmes d'installation

    Je n'arrive pas à modifier mes posts comme par exemple supprimer la photo la plus grande Comment supprimer aussi une photo téléchargée par erreur...?
  7. lamontoie

    Problèmes d'installation

    Je suppose que c'est bon avec Windows 10 Rien à faire avec PHD guiding alors que c'est bon avec PlxCapture Pour me protéger les cervicales j'ai bricolé ceci pour dégrossir la visée, le cas échéant...
  8. lamontoie

    Problèmes d'installation

    Je vais donc utiliser ta procédure dès que j'aurais réglé un dernier problème, je sèche sur l'installation de ma camera de guidage Je pense avoir une des dernières version AScom Quand au bouton + rouge......c'est le + vert de la photo.....☹️
  9. lamontoie

    Problèmes d'installation

    Bonsoir Astrotech, Je te remercie de ta réponse. J'utilise la même procédure que toi sauf que c'est un APN Si j'ai bien compris, tu fais un alignement sur une étoile par une synchronisation. Jusqu'à maintenant je faisais un alignement 3 étoiles avec le bouton + de cette fenêtre qui ouvrait une autre fenêtre comportant les flèches de direction.....et l'enregistrement C'est justement cette fenêtre que je n'ai plus
  10. Bonsoir, Voici mon autre problème concernant Stellarium Quand je lance Stellariumscope j'ai la petite fenêtre STELLARIUMSCOPE mais non la fenêtre couleur Stellarium Scope WD D'autre part Stellarium ne se lance pas automatiquement, si je le lance manuellement impossible de faire fonctionner le goto Par contre le scope est bien connecté et fonctionne manuellement par les touches "flèches"+
  11. lamontoie

    De retour

    Problème réglé, je pense qu'il fallait que je me présente de nouveau......
  12. lamontoie

    Problèmes d'installation

    Bonjour, De retour après une longue absence dûe à des problèmes de santé et à un manque de motivation. Je suis entrain de mettre en route un nouvel ordi plus performant mais je rencontre plusieurs difficultés dans l'installation de certains logiciels à savoir "Carte du ciel", "Stellarium" , camera Pla C2. Cela me bloque pour me remettre à l'astrophoto J'utise ASCOM/EQMOD Voici la première difficulté d'installation qui concerne aussi bien Carte du ciel que Stellarium. Après avoir connecté le télescope j'ai bien la fenêtre ASCOM mais le bouton + permettant de faire les alignements sur x étoiles n'existe pas D'où vient le problème ? Merci par avance de vos lumières
  13. lamontoie

    De retour

    Bonjour à tous. Après un long moment d'abscence par suite de problème de santé et......de motivation je suis de retour sur le forum. J'ai voulu créer un nouveau sujet dans la rubrique " astrophoto " mais apparemment le forum ne me reconnait pas. Que faire ?
  14. lamontoie

    Ngc2237

    Bonsoir Alain, On en voit de toutes les couleur sur le net....... Mon image modifiée......???
  15. Un fameux résultat....impeccable