Patrick B

Membre
  • Compteur de contenus

    60
  • Inscription

  • Dernière visite

À propos de Patrick B

A propos

  • Résidence
    Port de Bouc, Bouches du Rhone
  • Intérêts
    astro,modelisme,radio amateur
  • Occupation
    retraité
  • Matériel
    80ED SW, GSO RC8, KEPLER 80/400, eos1100D, QHY5LII C, SPC 900, TOUCAM PRO II LP
  1. Patrick B

    Réparation Composant L2 NEQ6 Pro

    Bonjour La capacité C3 est a changer, elle est gonflée, donc peut être en court circuit. Bonne soirée Patrick
  2. Patrick B

    Perte de caméra guidage sous PHD2

    Bonjour J'ai aussi une QHY5LIIc et sur un HUB USB3 alimenté, suivi d'une rallonge de 3m branchée sur le port USB3 Du PC, elle n'était même pas reconnue par le PC. Mais en remplaçant le HUB USB3 par un USB2, lui aussi alimenté, elle a été reconnue de suite, et depuis, fonctionne très bien. Je précise que sur le HUB, est branché la QHY, une ATIK 414, la roue a filtre ATIK EFW2, et le système de mise au point électrique, tout en ASCOM. Bonne journée Patrick B
  3. Patrick B

    Map introuvable pour photo sur 200/1000

    Bonjour Shining, tu vas sur le site http://www.arnaudom.fr/, puis sur "utiliser le télescope" et sur "et si on parlait de collimation" Son explication de la collimation et sa mise en pratique est très bien faite, avec des images a chaque étape. Bonne journée Patrick B
  4. Patrick B

    Map introuvable pour photo sur 200/1000

    Je viens de modifier ma précédente réponse. Effectivement, le miroir secondaire n'est pas en face du porte oculaire, il devrait être tourné vu de face d'environ 45° dans le sens des aiguilles d'une montre.
  5. Patrick B

    Map introuvable pour photo sur 200/1000

    Bonjour si en reculant le miroir ta mise au point s'améliore, ne touche pas le miroir primaire, mets une bague allonge sur le porte oculaire pour faire ta netteté. Patrick petit rajout: je vois sur tes photos que tu as des arbres lointains, donc essayes de faire la mise au point dessus et si tu y arrives, pour avoir une mise au point sur l'infini, il faut rentrer l'appareil photo dans le porte oculaire. Si l'appareil se retrouve en butée sur le porte oculaire, là, il faudra avancer le miroir, mais en déplaçant la barillet complet, c'est a dire en perçant des trous de fixation plus hauts et non en jouant sur les vis de collimation qui ne sont pas prévues pour ça, car tu risques de ne pas avoir assez de débattement. Tu peux aussi savoir où se trouve le point focal de 1000mm, en mesurant avec un mètre (a l'extérieur du tube bien sur), la distance entre la surface du miroir, le centre du secondaire et la sortie du porte oculaire. La face avant de ton appareil photo équipé d'une bague T2 devra se situé a 950mm de la surface du miroir.
  6. Patrick B

    les annonces de ouf

    C'est un Sky watcher et non un sky vision
  7. Patrick B

    Problème monture NEQ6

    Tu branche un voltmètre a la sortie de ton alim
  8. Patrick B

    Problème monture NEQ6

    Bonjour Les petits clics a haute vitesse sont effectivement des pertes de pas du moteur qui a moins de couple qu'a basse vitesse. Vérifier le jeu de la vis sans fin sur la couronne, peut être trop serrée, ce qui fait forcer le moteur et perdre des pas. Ensuite mesurer la tension de l'alimentation en charge (moteurs tournant lors d'un GOTO) qui ne doit pas être inférieure a 11,5v. Bonne journée Patrick
  9. Patrick B

    Map avec une RC8 et un APN

    Bonjour Normalement avec le RC8 il est livré 3 bagues allonge filetées au diamètre 91mm, qui se vissent entre le cul du tube et le porte oculaire, 1 de 50mm, et 2 de 25mm. En jonglant avec ces 3 bagues on peut faire la mise au point quel que soit la camera utilisée ou appareil photo Actuellement le mien est monté ainsi : télescope + bague de 50 et une de 25, porte oculaire FT2", réducteur CCDT67 plus 50mm de bague allonge pour le back focus de 85mm, roue a filtres ATIK EFW2 et caméra ATIK 414 mono. Le réducteur et ses bagues allonge sont enfoncés a fond dans le PO, pour que la roue a filtres et la caméra soient en butée contre le PO pour éviter la flexion . Mise au point sans problème. Bonne journée
  10. Patrick B

    Test à l'OAG, galère...

    Bonjour Apparemment la caméra d guidage est une QHY5 et elle comporte au bout un nez de couleur noire qui mesure 5 ou 10 mm si c'est du c ou du cs. Tu l'enlèves en le dévissant, ce qui te permet de gagner 5 ou 10mm et tu vois si tu peux faire ta MAP . Patrick
  11. Patrick B

    Collimation SC avec 2 vis sur 3 vis

    Bonjour Essayes de dévisser avec une empreinte "étoile", des fois ça marche, car elle n'ont pas le même diamètre que les "alen". Bonne soirée
  12. Patrick B

    problème alignement SHO

    Merci je vais tester en passant par les calques Bonne journée Patrick
  13. Patrick B

    problème alignement SHO

    Bonjour je debute en SHO et j'ai fait ma première image avec les 3filtres en une nuit (4 poses de 4mn pour chaque couleur, juste pour tester). je passe chaque fichier dans DSS, et j'obtiens mes 3 brutes HA,SII et OIII. Dans photoshop j'ouvre les 3 fichiers, je vais a droite, dans calques, je clique sur couches, puis fusionner les couches. l'image et bonne,avec dominante verte, ce qui est normal, et les couches sont alignées. J'ai donc voulu récidiver, mais sur 2 nuits, pour avoir plus de signal. Je refais le même empilement dans DSS, pas de problème, je passe sur photoshop, je charge mes images, et je passe dans couches, et après fusion des couches, j'ai une couche décalée par rapport aux 2 autres (normal, car je n'ai pas pu recadrer l'objet exactement a la même place que la nuit précédente). J'ai cherché dans les différents tutos, même celui de Outters paru dans astro mag de janvier 2012, je n'ai trouvé aucune indication comment faire l'alignement des couches. J'ai même essayé avec IRIS, transformer mes 3 brutes en pic, faire un alignement par appariement global, et ensuite sauver chaque image en TIFF, mais dans photoshop, elles sortent toutes noires. elles ne s'affichent pas, malgré les réglages de niveau. Donc, comment faites vous pour les réaligner entre elles avant traitement.???? Merci Patrick
  14. Patrick B

    Golfe de NGC 7000

    Bonjour patvalot ton image est pas trop mal, c'est vrai que les couleurs ne sont pas celles de litobrit, mais, le SHO est difficile. J'ai fait mes premières captures en SHO dimanche soir, et je suis comme toi, malgré le tuto (trop imprécis dans les actions a faire dans photoshop, surtout, comment les faire, tout le monde ne connait pas PS sur le bout des doigts, donc inutilisable) de Bastien Foucher, je n'arrive pas a obtenir de belles couleurs. Je pense qu'il faut persévérer, et tenter divers réglages de couleurs et traitements. si ce traitement était simple a faire, ça se saurait, hélas, il n'en est rien. A+ Patrick
  15. Patrick B

    QHY5L-II et PHD2: pas d'image

    Effectivement, je viens d'aller voir sur leur site, ils n'y sont plus, c'est bien dommage, car leur page download renvoi vers une page moitié chinois,moitié anglais, sur laquelle on ne comprend rien. apparemment les drivers ont été réunis dans un pack complet . Leur site qui été bien, est devenu une catastrophe. Mais si tu as réussi a la faire fonctionner, c'est le principal. Patrick