Jump to content

huguesmaillet

Membre
  • Content Count

    232
  • Joined

  • Last visited

1 Follower

About huguesmaillet

  • Rank
    Membre
  • Birthday 09/16/1970

A propos

  • Résidence
    Auxerre
  • Matériel
    William Optics 132 FLT - AstroProfessionnal 80ED - ZWO ASI 120MC et 224MC - Celestron CGEM+AVX -Canon EOS 40d

Recent Profile Visitors

1,235 profile views
  1. 🤣@gehelemUn connaisseur... 🤣
  2. @gehelem a fait une conférence il y a 2 ans sur la Nafabox. Il sera avec tout plein d autres utilisateurs de la Nafabox dans l'espace astrophoto. Il y aura aussi @dragonlostl'un des créateur de la Nafa
  3. Nafabox sur Rpi 4 depuis déjà quelques temps, Kstars Ekos PHD2 et tout le reste : 0 €.
  4. Whaouuuu une tuerie... Merci... Je teste ça ce midi
  5. Genre ça... (surtout autour de la mise au point)...
  6. As tu déjà essayé sous un PC Windows avec Asicap ou Sharpcap pour voir s il n'y avait pas de pbs ?
  7. Pour ton focus tu as une belle courbe en V ???
  8. C’est expliqué plus clairement que moi avec mes pas de sécurité, mais c'est la même démarche que j'ai effectuée. Merci @supaii des précisions 😉 Pour info tu as évalué le backlash de l'EAF ? Si oui tu trouves combien de pas de jeux ???
  9. je ne comprends pas trop, pourquoi passer par les simulateurs alors que tu cherches à faire marcher l'EAF ? il faut dans le panneau de controle indi choisir ZWO EAF dans la case focuser et ensuite lui rentrer tes parametres pour ton focuser (min et max et backlash si tu veux). ensuite tu sauvegarde tes parametres Pour le problème de mémoire il faut sauvegarder dans le menu Option (par contre je ne sais pas si ca à une action avec le simulateur)
  10. Sous Linux et ekos c est jouable aussi dans les paramètres du focuser dans le panneau indi
  11. Pour le focuser il y a effectivement aussi le.nombre de pas maximum pour que ton focuser soit sorti et rentré entièrement (prends une marge d erreur d au moins 1000 pas pour le.tout sorti et 500 pour le tout rentré ( c est en tout cas ce que j'ai mis : ton focuser est à crémaillère ???). Moi j ai rentré les paramètres la première fois avec le programme Windows et ils sont importés ensuite dans indi driver me semble t il....
  12. toujours des difficultés je vois Ch_porchet... Alors sous Ekos dans l'onglet focuser, mettre ZWO EAF le driver fait parti des drivers indi depuis quelques temps... rassure moi tu as rentré tes autres matériels dans les onglet monture, camera et autre ??? Penser aussi à renseigner les focales de tes instruments (guidage et principal). Sinon en se donnant les moyens de chercher un peu il y a une doc pour Ekos et Kstars ainsi que des tutos vidéo à la pelle ( notamment celles de @gehelem Et celles de Jasem Mutlaq)
  13. pour avoir installé le tout sur mon rpi4 comme toi je n'ai pas de problème, j'utilise la premiere hdmi (celle vers la prise usb) et pas la deuxième sur mon ecran (un ecran mixte tv/info) j'avais des soucis de résolution
  14. Je suis vraiment admiratif de tout ce que vous développez...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.