Jump to content

charette.mtb

Membre
  • Posts

    25
  • Joined

  • Last visited

A propos

  • Résidence
    Proximité Saint-Nazaire
  • Intérêts
    Bricolage, Mécanique, Informatique et nouvellement Astronomie
  • Matériel
    Skywatcher 200/1000 ; 80ED
    Monture CEM70
    Caméra acquisition : ASI178MC ; ASI294MC
    Filtre : IDAS LPS D3
    Occulaires : Super 10, 25 et Hypérion 17

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

charette.mtb's Achievements

  1. Bonjour, afin de m'améliorer, je me permet de solliciter votre expérience sur ma photo de M42 + M43 Latitude de ma prise de photos : 47.4° Sur deux séances successives. Hauteur assez basse lors des séances ~20° Mon matériel : 80ED (correcteur réducteur 0.85) + ASI294MC + Filtre IDAS LPS D3 sur une monture CEM70 29 photos de 4 minutes de temps de pause avec un gain de 140 Qu'en pensez vous, quels conseils me donneriez vous ? Merci !
  2. Merci beaucoup pour ton retour ! top Pas directement lié au sujet, mais présente bien l'intérieur du système.
  3. Bonjour, je vous sollicite suite à une mésaventure avec ma 80ED que j'utilise en astrophoto. Je me suis rendu compte que le tube qui support la caméra (1 sur l'image) boitait. C'est à dire qu'il y avait du jeu latéral. J'ai commencé par resserrer les visses (2) --> pas mieux, jeu toujours présent. Puis en continuant à investiguer, c'était en fait la tige du focuseur qui n'appuyait plus correctement sur le tube. J'ai resserré les visses (3) et bloqué avec la (4). Et la plus de jeu latéral 👍. Mais je me pose une question. Est-il nécessaire de refaire un réglage de collimation 🙄 ? Et j'en profite comme s'appelle ce tube (1) ? Merci beaucoup pour vos retours
  4. Hello, merci @Titophe et @manu33 Je n'avais fait que des dark et mes bruts étaient en png. Bref pas top mon organisation :) je vais refaire ça mieux dans les prochains jours. A+
  5. Hello j'aimerai avoir votre aide sur toute ces taches vertes 🤨 Sur ce setup : - 80Ed + asi178 sur une EQ5 avec autoguidage - temps de pose de 120s pour une sessions de 20 minutes (mais ces taches sont déjà bien visibles dès le stacking des deux premières poses) - avec 10 dark de 120s préalables Qu'en pensez-vous ? Merci de votre aide
  6. Merci pour vos retours, je vais y regarder
  7. Hello, je viens de me fabriquer une boite à flat et j'aimerai votre avis concernant l’histogramme obtenu. Qu'en pensez-vous ? Merci
  8. Merci beaucoup pour votre aide ! Je vais tester cela ce soir si le ciel s’y prête :)
  9. Je vais tenter de mieux m'expliquer Lorsque je termine la mise en station, le télescope est dans la position de la photo. Avez-vous une technique pour le repositionner "précisément" dans l'axe bleu ?
  10. Bonjour, sur une monture EQ5 avec Goto, pour effectuer la mise en station il est nécessaire de mettre l'axe de déclinaison à la perpendiculaire de l'axe d’ascension droite (pour permettre la visée au viseur polaire). Une fois la monture alignée, comment faites vous pour réaligner proprement le télescope avec l'axe d’ascension droite ? J'ai trouvé beaucoup de vidéos pour la phase de mise en station mais aucune ne traitant ce point Merci de votre aide!
  11. Bonjour @Catalin, je suis dans la même situation que toi! As-tu trouver une réponse à cette question ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.