Jump to content

Songokou6

Membre
  • Posts

    699
  • Joined

  • Last visited

Everything posted by Songokou6

  1. Non pas possible car j ai repris mon ancien asiair avec ses meme câble et même branchement et ça a marché tranquille comme d hab Et pour la caméra c est pareil?!
  2. Bonsoir. j ai voulu tester mon Asi air plus mais il ne reconnait pas mon eaf! et je n arrive pas à démarrer le refroidissement de la camera asi 2600… bizarre …
  3. Salut j ai un petit souci lors du batchprocess de ma m33… j ai fait avant celle du m 27 qui c est très bien passé mais là ce ne veut pas faire l intégration à la fin! donc pas d image light intégration 🤦🏻‍♂️ il m a bien fait master flat,bias,dark tout ce que tu veux mais pas light ! le star alignement parfait pourtant ! voula l image ! ça fait peur !!🤣
  4. Je te taquine hein. On en avait discuté au tel il y a un moment de cela et franchement le mérite vous revient. je pense même qu on aurait dû vous payer pour cela(cela n est que mon avis) meme s il on fait cela par passion ce n est pas une raison. autre chose,juste pour savoir,combien il le vendent zwo France ? le prix est le même pour tout le monde non ?(a part la douane ça c est autre chose) moi il m a couté 300 dollars fpi
  5. Y a des privilégie à ce que je vois… moi ce sera novembre 😞 Voilà bienfait pour toi!😈 et t auras un temps de merde jusqu a ce que je reçois le mien !👹 C était les premières version pro,la mienne sont coudées aussi Cool 👍 Oui quand j aurais le mien 👻
  6. Testé en calibration 30 et 5 sec ça marche nickel 👌 La calibre été à 30 mais l expo à 3 je l ai juste mis à 5 et ça a fait l affaire. mais quand même bizarre car j ai fait une dizaine de soirées à expo 3 et ça marchais nickel ,mais . merci Seb
  7. Je vais voir les paramètres du step après mon retour de vacance. mais si rien a changé dans les paramètres,c est quand même bizarre que maintenant ça coince.. merci Seb 😉
  8. Bonjour. j ai consulté plusieurs pages en arrière de cette discussion et je n ai pas trouvé réponse à mon problème. Je galère à faire la MAP avec eaf! j avais exposée ce problème et a été résolu en faisant une map approximative pour que l eaf le fasse âpres correctement. donc après plusieurs session très réussie et dans prob,cela fait 2 nuit consécutives que l autofocuser ne fait pas de bonne map(en faisait une map approximative qui est plutôt bonne et toujours a la meme place du PO qui est 6,2) dans les choux systématiquement! j ai dû toucher à truc sans m en rendre compte,je vérifie le backlash:toujours à 0 etc…et bah non tout pareil! j ai perdu 1:30 pour la faire au bout de la 9 eme fois! a différent expo 3,2,1 sec rien y fait! je précise que tout marchait bien avant et toujours EXACTEMENT le même setup: asi air Eaf asi mc2600 120 mini azeq6 esprit 100 je précise que après la MAJ multistar,ça marchais encore nickel 👌
  9. Déjà tenter cette combine mais quelque soit la puissance du hdr je trouve que ça terni trop le cœur (meme après si je joue sur les basses lumières je n aime pas le rendu) Je vais vai essayer
  10. a part le bahtinov toute les 2 heures si tu n as pas d eaf je ne vois pas!
  11. Un classique pourtant 😁. un peu trop saturée non? pour une heure et demi de pose c est pas mal! sinon elle n est pas assez rouge oui! pour cause le manque de temps de pose. Mais franchement pas mal au vu du nombre de pose. tu comptes compléter?!
  12. Voilà la v3! j ai essayé plusieurs reprise de rendre la lagun plus rouge et moins fushia mais y avais toujours un truc qui n allait pas(trop plat,le cœur trop pale,perte de détails) je ne suis pas convaincu par le rouge😅 je pense qui a en qui vont moins aimer…
  13. C est pour l une de ses raisons que je ne l ai pas encore acheté! ça me saoulerai de m amuser a retrouver les bonnes couleur! @La Louche du Nord tres belle la v1! Bravo par contre je trouve que t’es étoiles ont légèrements une forme bizarre : comme si t étais un peu en extra focal! c est possible ?!
  14. Oui j’avais Alzheimer! Je modifierai ça à la v 3 (ce n est pas la saturation,c est juste la courbe r) Comment? En tirant plus sur l histo de la couche l? Hdr?(j ai fais très soft car ça ne me plait pas plus des masses) grâce à ce que tu m’a donné (merci) j ai fait toutes les étapes à part là deconvolution qui je trouve m apporte peu vu les étoiles (et ça me gave pour si peu de gain) qu est ce tu me conseilles ?!
  15. Je ne m y connais pas en lrvb (et je ne veux pas d ailleurs) mais ce serait à cause du nombre d image non égales que t as des étoiles violettes?!
  16. Juste comme ça…c est quoi ton imageur ?! C est quoi ce pessimisme !pfff. Vois aurez bientôt tout le temps avec un nouveau confinement à la rentrée 😉
  17. On verra dans la V3! maintenant on parle de couleur naturel…ça ne veut pas dire grand chose,c est au jugé!😉 Je vous ferez partager la V3 😁
  18. Je l aime bien ce fushia 😉 mais comme toujours je ferais un v 3 pour choisir LA photo que je préfère. pour la trifide,j aurais aimé un peu plus de bleu.
  19. voilà la v2: ce qui m à troublé,c est le fait d avoir dans l histo les couches rvb bien alignées (comme je les aimes) et que ça m a sorti un bleu façon HOO! pour rectifier ça j ai dû décaler un peu la courbe rouge,du coup ce simple fait le fait naturel ! car en principe,les 3 couchés doivent bien être superposés non?
  20. La voila Le problème est que dès que je monte un peu l histo ça crame!
  21. Ça doit être le traitement sûrement mais la v1 déjà été un peu cramé (moins c est sur) en tout cas j ai sorti un beau hoo !😂
  22. Le revoilà mais cette fois avec 7:30 de pose. c est ma première version avec toutes mes poses! j ai 4 questions… 1- pourquoi j ai un bleu turquoise dès la montée de la saturation?(j ai fais 5 fois calibration des couleurs manuellement!) et c est pas du narrow band! je trouve que ça a un rendu faux. Quelqu un à de l expérience sur cette objet? 2-comment bien decramé le cœur avec PI (pas de Photoshop)? sachant qu il est légèrement après le stack! 3- le rouge de ma trifide est légèrement bleu au coeur? (Je n arrive pas à m en défaire si ce n est en la rendant blanche) 4- pourquoi j ai des pixels chaud et froid juste sur 2 étoiles en bas?! (parce que je n ai pas fais de dark) je dois un peu cropé pour les bandes en bas mais je verrais cela à la final version! mais j avoue n etre pas à l aise avec cette version donc j attend vos commentaire et aide avant de faire la v2. merci de votre aide en attendant la v2!
  23. Voilà pour le degrossissage ! 3,4 de pose au final(je pensais plus et je n ai dû jeter qu une photo) traitment assez somaire retrait de gradient (il en reste un peu il me semble d ailleur) Backgroûd,retrait un peu d étoiles contraste un peu de neteter et bruit. pas de mask et pas de séparation de couche. car je compte rajouter au moin 3h de plus dimanche. Pour rappel c est un stack sans bias et dark! c été peu bruité!
  24. D ailleur je vais faire un essaie d empilement sans dark et bias! on verra ce que ça donne
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.