Marc684

Début avec nouveau setup - Besoin d'aide

Messages recommandés

Bonjour à tous,

Ce weekend j'ai donc reçu mon Skywatcher 200/1000 sur EQ6-R (ma première monture équatoriale avant j'étais sur 70/700 azimutale)

J'ai donc hier soir fait la mise en station plus ou moins bien pour une première fois :)

Je me suis tout d'abord intéressé aux pléiades et voici une pose de 30 sec avec mon Canon 1100D (1600 ISO)

On peut voir entre les aigrettes de diffractions des zones qui diffractent avec des petites bandes noires ,est ce normal ? Je précise que au fil des poses ces bandes noires tournent légèrement autour des étoiles

Un peu plus tard je suis passé sur un Panasonic G7 que l'on ma prêté pour imager un peu M51

Au départ tout ce passait bien puis tout d'un coup les brutes ont commencé à sortir rouge , comment ce fait-il ? (Toutes les poses sont de 30 sec et 1600 ISO)

Merci de votre aide

Marc

M51A.jpg

M51B.jpg

Pleaides.jpg

Modifié par Marc684

Partager ce message


Lien à poster
Partager sur d’autres sites
Citation

Je me suis tout d'abord intéressé aux pléiades et voici une pose de 30 sec avec mon Canon 1100D (1600 ISO)

On peut voir entre les aigrettes de diffractions des zones qui diffractent avec des petites bandes noires ,est ce normal ? Je précise que au fil des poses ces bandes noires tournent légèrement autour des étoiles

 

Peut-être un problème de pollution lumineuse causé par l'emplacement de la lune et le mouvement terrestre  ?

 

Citation

Un peu plus tard je suis passé sur un Panasonic G7 que l'on ma prêté pour imager un peu M51

Au départ tout ce passait bien puis tout d'un coup les brutes ont commencé à sortir rouge , comment ce fait-il ? (Toutes les poses sont de 30 sec et 1600 ISO)

 

Peut-être que la lumière est entrée à l'intérieur de ton appareil , lumière parasite à proximité comme écran d'ordinateur en veille qui s'allume subitement quand on touche la souris. Il faut aussi penser à boucher l'oeilleton de  visée de ton APN.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta réponse Méson :)

Il est vrai que les pleiades étaient proche de la lune à ce moment la

Pour les aigrettes il y a de dédoublement ça vient de la colinéarité de 2 branches de l'araignée de ce que j'ai lu sur le forum ou alors de 2 cables électriques qui était sur le trajet optique car au début de mes poses je n'ai pas de dédoublement

Quand aux franges sombres en fouillant sur le web j'ai trouvé 2 hypothèses mais aucune confirmation : soit c'est les 3 attaches du miroir primaire, soit c'est un bord rabattu du miroir primaire

 

Pour le brute qui devient rouge j'avais pensé la même chose c'est pour ça que j'en ai refait après en faisant attention aux lumières parasites mais le phénomène était toujours présent...

Modifié par Marc684

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.