sebseacteam

1er quartier lunaire du 12 Février 2019

Recommended Posts

Il y a 1 heure, Vlaams59 a dit :

Ah oui très belle mosa qui claque bien!marche bien ce petit mak!!!!Vivement demain vivement demain🤗

Yes la lune t'attend 😉

Share this post


Link to post
Share on other sites
il y a 27 minutes, wilexpel a dit :

Je reviens sur les images du petit mak, elles sont particulièrement piquées, il faut bien le conserver, il est très bon !

Merci Will, je suis d'accord 😉

C'est pourtant l'ancienne version bleue.

La Qhy5L-IIm a encore bien du potentiel.

Ça fait un moment que je ne l'ai pas faite tourner.

J'avais privilégié la 224 entre temps.

Avec le port Usb3 et le Ssd, je la fais monter à 59 fps, c'est très honorable pour faire de la mosaïque.

30s environ par tuile.

 

Objectif de ce soir : le mur droit, rima Hadley, et d'autres si j'ai assez de temps.

Share this post


Link to post
Share on other sites
Il y a 19 heures, Vlaams59 a dit :

Ah mince!Elle revient de révision et elle ne marche plus?

 

Il y a 18 heures, sebseacteam a dit :

Pourtant Pierro Astro est réputé sérieux.

j'ai téléphoné ce matin à Pierro Astro. Il m'a dit que c'était probablement des connecteurs qui s'étaient débranchés durant le transport. Après explication pour savoir où ça se passait, deux connecteurs étaient effectivement débranchés, tout est réglé.... et les nuages sont revenus !

Le sérieux de Pierro est sauf :)

  • J'aime 1

Share this post


Link to post
Share on other sites
il y a 16 minutes, Chani11 a dit :

 

j'ai téléphoné ce matin à Pierro Astro. Il m'a dit que c'était probablement des connecteurs qui s'étaient débranchés durant le transport. Après explication pour savoir où ça se passait, deux connecteurs étaient effectivement débranchés, tout est réglé.... et les nuages sont revenus !

Le sérieux de Pierro est sauf :)

Impeccable alors 😉

Tu vas pouvoir tester tout ça t'inquiètes pas

Share this post


Link to post
Share on other sites
il y a une heure, Chani11 a dit :

j'ai téléphoné ce matin à Pierro Astro. Il m'a dit que c'était probablement des connecteurs qui s'étaient débranchés durant le transport. Après explication pour savoir où ça se passait, deux connecteurs étaient effectivement débranchés, tout est réglé.... et les nuages sont revenus ! 

Le sérieux de Pierro est sauf :)

 

Ah bonne nouvelle!!J’espère que le ciel va se dégager d'ici ce soir!!!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.