Jump to content

telespock

Membre
  • Posts

    318
  • Joined

  • Last visited

1 Follower

About telespock

  • Birthday 12/20/1975

A propos

  • Résidence
    94
  • Intérêts
    astronomie, informatique, Photographie
  • Matériel
    TS 80/560 - ZWO asi294mm pro
    SW 50ED- zwo asi120mini
    sw azeq6 eqmod - Asiair

Recent Profile Visitors

819 profile views

telespock's Achievements

  1. Ha oui excellent tu a du bien t'éclater 👍 j'ai hâte de voir tes images. Bon traitement 🙂 et bonne soirée 👍
  2. Salut Julien et merci! Et oui je crois qu'on a jamais eu d'été aussi pourri !! 😓 comme si la pollution lumineuse ne suffisait pas... Ça doit être autre chose dans les Alpes c'est sur ! 😍 bon ciel ! Enfin j'espère 🙄
  3. Bonsoir Isérois et merci 👍 bon ciel ! Nous à paris les nuages sont rentré de vacances 😢
  4. salut a tous, petit partage, vu les beau jours qu'on a en ce moment j'en ai profité hier pour imager la nébuleuse de Pacman . le matos TS80/560 avec réducteur 0.79x, asi533mc et filtre L-extrem. 60 pauses de 180s DOF 20, 30, 30 pré-traitement Siril, et un peut de bricolage sous Pixinsight 😅 bon ciel!
  5. Et bien tu a une grande marge de progression si tu n'a pas encore traité 😁👍 Et oui un bon guidage c'est important aussi ! Surtout avec une longue focale. Bon ciel !
  6. Salut, Peut être mettre des calle entre les colliers et la queue d'aronde genre ça https://laclefdesetoiles.com/colliers-queues-d-aronde-supports/5074-rehausseur-20-mm-pour-colliers-prima-luce-lab.html il y a plusieurs taille jusqu'à 3cm il me semble.
  7. quand je dit maîtriser le traitement c'est surtout après avoir pré-traiter sous Siril, ont passe généralement sur Photoshop, gimp ou pixinsight et c'est la que tu peut réduire le bruit etc.. je galère pas mal sur ce point ! pas de souci pour poster, la mienne elle est petite par rapport a la tienne 😅 j'ai fait 29 pause de 120 secondes la trentième a disparu 🙄 20 darks, 30 flats, 30 offsets siril et photodirector. j'ai du caché la misère vu j'avais trop de bruit c'est pour ça qu'elle est très sombre 🥴. jesper la refaire avec beaucoup plus de pauses...
  8. salut, c'est pas mal du tout pour du non guidé à 1000 de focale ! 👍 pour le bruit il faut multiplier les pauses et quand même maîtriser le traitement. j'ai fait aussi la même hier mais avec une petite 80ed pendant 1h qu'il faut que je "traite" 🙂 bon ciel!
  9. Yes c'est pas parfait mais c'est déjà beaucoup mieux qu'avant!! 👍 Est ce que tu a pu régler ton problème de déplacement de monture ?
  10. Salut tout le monde, Bon je vais pas trop polué le topic, J'ai fait quelques test hier pour mon souci de cam. Et bien j'ai joué sur les curseur et ça va mieux même si l'image est encore très clair, mais ça marche bien. J'ai bien mis un filtre ir/uv cut. je vien de voir également que le guidage multi étoiles est intégré à l'Asiair c'est excellent !! 👍 Merci à tous et bon ciel !
  11. Bonjour, je vais tester tes réglages mais est ce que tu a une image bien contrastée avec des couleur sur ta cam ? moi c'est délavé et en noir et blanc aucun contraste. J'ai essayé en terrestre hier pareil. Pour ce qui est du passage en mode imageur c'est tout de suite mieux quelque soit le réglage la couleur le contraste et ont voi très bien les étoiles. Je mettrais des imprimes écran tout à l'heure pour comprendre mieux mon souci. Je doit zappé quelque chose mais je ne sait pas quoi... Merci en tout cas pour ton aide.
  12. merci pour ta réponse, pour les réglages j'ai essayé les 3 disponibles le premier avec gain à zéro : juste une image gris blanc sans étoile le deuxième gain a 90 pareil mais on devine les étoiles plus qu'on les vois troisième réglage que du blanc sans étoile... sur la asi533mc même chose en mode guidage. les images des deux caméra sont normal quand ils sont en mode imageur. j'utilise l'Evoguide Skywatcher 50ed comme lunette guide. je me demande si ce n'est pas parce que ce sont des caméra couleur que ça fait ça... merci
  13. Bonjour à tous et merci pour ce tropic. 👍 je me suis lancé il y a peut sur l’asiair pro tout est nickel si ce n’est que l’image de ma caméra de guidage (asi462mc) est trop blanche quelque soit le réglage on voit très peut les étoiles sur un fond presque blanc. Ça ne fait pas ça quand j’utilise le PC et phd... merci pour vos retour bon ciel ! edit : Une précision quand je met la caméra de guidage en imagier principal ça fonctionne très bien et l’image en couleur mais quand je la passe en caméra de guidage , l’image devient fade sans couleur et très clair. Idem pour la asi533 que j’ai passé en caméra de guidage 😢 si quelqu’un a une piste je suis preneurs merci!
  14. merci franck pour les infos! bonne fête à tous 🎅
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.