Jump to content

Shining

Membre
  • Content Count

    1,305
  • Joined

  • Last visited

About Shining

  • Rank
    Electron libre
  • Birthday 10/25/1966

A propos

  • Résidence
    Dans les territoires... d'Auvergne
  • Intérêts
    Stephen King, astronomie, photographie et les chats
  • Matériel
    C8 sur Sirius EQG avec GoTo
    1000D partiellement défiltré
  • Site Web

Recent Profile Visitors

1,093 profile views
  1. Ma minette a vécu 19 ans et 3 mois. Elle avait 2 mois quand je l'ai eue elle et son frère et elle m'a accompagné une bonne partie de ma vie. Elle m'a quittée un jour d'août 2016, un jour de canicule qu'elle n'a pas supporté. Elle a vu le véto deux fois dans sa vie, une fois pour la faire stériliser toute petite et une fois pour lui enlever une tumeur dans l'oreille à l'âge de 16 ans. Je peux dire qu'aujourd'hui elle me manque tous les jours, c'est mon avatar dans tous les forums sauf celui ci. J'ai depuis eu d'autres chats, j'en ai 3 actuellement mais elle restera à jamais le chat d'une vie, c
  2. Ici aussi temps de m... ! Pas d'éclaircie en vue avant..... j'en sais même rien. L'astro va bientôt devenir qu'un lointain souvenir 😕
  3. Merci @Colmic Je vais donc télécharger la toute dernière !
  4. Bonjour, J'utilise pour la première fois la version 0.99.4 et lorsque je lance le script, il m'indique que "l'exécution du script a échoué". Je n'ai pas de dark, ni offset, ni flat mais juste des brutes faites avec une caméra 294MC. Faut il absolument avoir fait tout ça pour faire fonctionner la version 0.99.4 ? J'avais avant l'ancienne version et dans les scripts je pouvais choisir avec ou sans dark, offset...
  5. Bonjour à tous Merci de votre passage Pour M31 j'ai fait 120 poses de 30s, gain 450. Pour Pacman, j'ai fait 2 poses de 2 mn, gain 385. Comme je débute dans le VA et aussi avec ma cam 294C, je tatonne.
  6. Bonjour, Je me suis mise récemment au VA et avec l'aide de quelques astrams super sympa qui m'ont bien conseillée et aidée, je vous présente mon premier vrai VA réalisé avec ma 80ed et ma caméra Asi 294C. En premier, M31 et en second Pacman.
  7. En tous cas il aura bien fait parler de lui
  8. Merci @LuckyLux d'avoir essayé toi aussi de traiter mon image. @deep impact a raison c'est la MAP qui a foiré, elle est vraiment pas bonne ! Je la retenterai dès que possible !
  9. Coté MAP j'ai pas pu faire mieux, j'ai pourtant un crayford pour affiner. J'ai peut être oublié un truc sur Sharpcap, je ne connais pas suffisamment ce logiciel, je débute autant avec la 294 qu'avec SC. Avant je shootais avec ma PLAC+ et Plx Capture et j'avais de bons résultats. J'essaierai en AVI. Merci d'avoir pris le temps de regarder, c'est sympa
  10. C'est bon, je viens de le refaire et cette fois ça a marché
  11. Je pense que ça vient peut être de l'acquisition. J'ai utilisé ma 294 C et comme le champ est grand, j'ai mis en ROI du coup la qualité est moins bonne. 00_37_50_g4_ap37.tif
  12. Non sur la capture je n'avais pas poussé les curseurs, c'était juste pour faire voir comment elle est une fois chargée sur R6 voilà une photo avec les curseurs, ça ne change pas grand chose. J'ai déjà fait plusieurs fois Jupiter en 10 ans, toujours traitée avec R6 et je n'ai jamais eu ce problème avant... Je vais essayer le lien que tu m'as donné
  13. Bonjour à tous Depuis quelques temps je n'arrive plus à traiter mes images sur R6. Hier soir j'ai fait Jupiter au C8 et ASI294+Barlow 2x, enregistré en SER. Empilement sous AS2 puis R6 et là pas moyen de faire ressortir les ondelettes. Je n'ai pas d'ADC. 1ère photo : après empilement sur AS2. Quelqu'un peut me dire d'où ça vient ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.